<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
>
<head>
	<title>BSNews :: Туреччина відправила в Сирію колону з 30 військових машин</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
            <meta name="description" content="Колона з військових машин у вівторок вранці прослідувала з території Туреччини в Сирію та направилася до місць дислокації турецьких підрозділів у &amp;laquo;зоні деескалації&amp;raquo;.

Про це повідомляє Укрінформ з посиланням на Syrian Observatory for..." />    <meta property="og:title" content="BSNews :: Туреччина відправила в Сирію колону з 30 військових машин"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="https://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="https://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ua';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Економіка</a>			</li>
					<li>
				<a href="/cat/politics">Політика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">Історія</a>			</li>
					<li>
				<a href="/cat/ecology">Екологія</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Мова:
            Українська
            <span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="пошук на сайті" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Пошук за тегами</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Головна</a></li>
		
					<li class="">
				<a href="/cat/crimea_occupation">Крим в окупації</a>							</li>		
					<li class="">
				<a href="/cat/navy">Мілітаризація Чорного моря</a>							</li>		
					<li class="">
				<a href="/cat/crimea_ukraine">Крим до окупації</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>Туреччина відправила в Сирію колону з 30 військових машин</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									20:30 04.08.2020							</td>
			<td>
                                    &nbsp;
                			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/turkey" class=" flagLinks-turkey">Туреччина</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>Колона з військових машин у вівторок вранці прослідувала з території Туреччини в Сирію та направилася до місць дислокації турецьких підрозділів у &laquo;зоні деескалації&raquo;.</big></p>

<p>Про це повідомляє <a href="https://www.ukrinform.ua/rubric-world/3075641-tureccina-vidpravila-v-siriu-kolonu-z-30-vijskovih-masin.html" rel="nofollow" target="_blank">Укрінформ</a> з посиланням на Syrian Observatory for Human Rights (SOHR).</p>

<p>&laquo;Нова турецька військова колона з щонайменше 30 машин, які перемістилися на територію Сирії через переправу Кафр Лузін зранку у вівторок. Транспортні засоби рушили до турецьких позицій у &laquo;зоні деескалації&raquo;, - повідомили активісти SOHR.</p>

<p>Туреччина продовжує посилювати військову присутність в Сирії.</p>

<p>За даними організації, кількість турецьких військових, які увійшли до &laquo;зони деескалації&raquo; з моменту набуття чинності нового режиму припинення вогню, зросла до 5135, окрім кількох сотень військовослужбовців, які прибули.</p>

<p>В кінці липня, до Ідлібу з турецької території було направлено колону з 35 військових машин. На початку березня за результатами переговорів президентів Туреччини та РФ, які відбулися в Москві, було підписано додатковий протокол, за яким з 00.01 6 березня 2020 року запроваджено режим припинення вогню.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/военные новости">военные новости</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/военное сотрудничество">военное сотрудничество</a>, <a href="/tag/Темы/военный конфликт">военный конфликт</a>, <a href="/tag/Темы/вооружение">вооружение</a>                </li>
                
                            
        
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Колона з військових машин у вівторок вранці прослідувала з території Туреччини в Сирію та направилася до місць дислокації турецьких підрозділів у &laquo;зоні деескалації&raquo;.Про це повідомляє Укрінформ з посиланням на Syrian Observatory for...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ще на цю тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					10:15 29.07.2020					<br/>
					<a href="/read/166456">Турецкая артиллерия нанесла удар по российским позициям в Сирии – СМИ</a>				</span>
			</div>
					<div class="item">
				<span>
					09:50 22.07.2020					<br/>
					<a href="/read/166184">Ердоган: Туреччина залишиться у Сирії, поки сирійці не стануть вільними</a>				</span>
			</div>
					<div class="item">
				<span>
					10:00 15.07.2020					<br/>
					<a href="/read/165899">У Сирії напали на турецько-російський конвой / Відео</a>				</span>
			</div>
					<div class="item">
				<span>
					15:40 16.06.2020					<br/>
					<a href="/read/164850">Зрив турецько-російських переговорів: Боротьба за Лівію та Сирію загострюється</a>				</span>
			</div>
					<div class="item">
				<span>
					20:00 06.04.2020					<br/>
					<a href="/read/162451">Коронавирус: Турция сокращает перемещение войск в Сирии</a>				</span>
			</div>
					<div class="item">
				<span>
					11:30 20.03.2020					<br/>
					<a href="/read/161952">Двоє турецьких солдат загинули в Сирії</a>				</span>
			</div>
					<div class="item">
				<span>
					18:45 10.03.2020					<br/>
					<a href="/read/161615">Ердоган запропонував Путіну спільний контроль над нафтовими родовищами у Сирії. Таку ж пропозицію вин може зробити й Трампу   </a>				</span>
			</div>
					<div class="item">
				<span>
					18:15 10.03.2020					<br/>
					<a href="/read/161613">Ердоган заявив про знищення восьми російських комплексів &quot;Панцир&quot; у Сирії</a>				</span>
			</div>
					<div class="item">
				<span>
					17:37 06.03.2020					<br/>
					<a href="/read/161552">Der Spiegel: Перемир’я між Росією і Туреччиною лиш тимчасове </a>				</span>
			</div>
					<div class="item">
				<span>
					13:45 06.03.2020					<br/>
					<a href="/read/161537">Перша ніч перемир&#039;я в Ідлібі пройшла відносно тихо</a>				</span>
			</div>
					<div class="item">
				<span>
					11:45 06.03.2020					<br/>
					<a href="/read/161529">Туреччина відповіла на напад військ Асада перед початком перемир’я</a>				</span>
			</div>
					<div class="item">
				<span>
					08:30 06.03.2020					<br/>
					<a href="/read/161515">&quot;Тиша&quot; і відведення військ: Ердоган і Путін домовилися щодо Ідлібу</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новини</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Вірменії">Вірменія</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарії">Болгарія</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузії">Грузія</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/abkhazia">Абхазія</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/southossetia">Південна Осетія</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/transnistria">Придністров&#039;я</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости Росії">Росія</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румунії">Румунія</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Туреччини">Туреччина</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости України">Україна</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крим</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/greece" class="blockHeader" title="Новости Греції">Греція</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    09:30 04.08.2020                </span>
                <br />
                <a href="/read/166636" class=" extra-style-marine">Азербайджан отправил в порт Одессы очередную партию нефти для Беларуси</a>            </div>
                    <div class="news">
                <span class="time">
                    09:15 29.07.2020                </span>
                <br />
                <a href="/read/166449">Из Турции в Азербайджан на масштабные учения прибыли военные </a>            </div>
                    <div class="news">
                <span class="time">
                    10:45 21.07.2020                </span>
                <br />
                <a href="/read/166131">Майже 40 тисяч азербайджанців записалися до армії через конфлікт з Вірменією</a>            </div>
                    <div class="news">
                <span class="time">
                    08:50 20.07.2020                </span>
                <br />
                <a href="/read/166067">Туреччина перекидає бійців сирійської опозиції на допомогу Азербайджану проти Вірменії - ЗМІ</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Всі новини країни</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгарія</a>            <img src="/img/countries/bulgaria.png" alt="Болгарія" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:45 04.08.2020                </span>
                <br />
                <a href="/read/166675">COVID-19: У Болгарії зареєстрували найвищу добову смертність</a>            </div>
                    <div class="news">
                <span class="time">
                    19:21 30.07.2020                </span>
                <br />
                <a href="/read/166527">Українці зможуть відвідувати Болгарію без тесту на коронавірус і самоізоляції</a>            </div>
                    <div class="news">
                <span class="time">
                    11:48 30.07.2020                </span>
                <br />
                <a href="/read/166502">Протести у Болгарії: мітингувальники заблокували перехрестя в центрі Софії</a>            </div>
                    <div class="news">
                <span class="time">
                    15:15 29.07.2020                </span>
                <br />
                <a href="/read/166464">Болгария: Компания-оператор Мюнхенского аэропорта подписала концессию на управление аэропортом Софии</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Вірменія</a>            <img src="/img/countries/armenia.png" alt="Вірменія" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:31 28.07.2020                </span>
                <br />
                <a href="/read/166398">Ситуація у Карабасі: Вірменія відреагувала на плани Азербайджану та Туреччини провести навчання</a>            </div>
                    <div class="news">
                <span class="time">
                    15:20 23.07.2020                </span>
                <br />
                <a href="/read/166247">У ЄС закликали Вірменію і Азербайджан до миру</a>            </div>
                    <div class="news">
                <span class="time">
                    08:50 22.07.2020                </span>
                <br />
                <a href="/read/166183">Вірменія заявила про атаку Азербайджану, в Баку це відкидають</a>            </div>
                    <div class="news">
                <span class="time">
                    16:15 21.07.2020                </span>
                <br />
                <a href="/read/166149">Генеральний секретар ООН закликає Вірменію і Азербайджан до стриманості</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/greece">Греція</a>            <img src="/img/countries/greece.png" alt="Греція" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:00 04.08.2020                </span>
                <br />
                <a href="/read/166644" class=" extra-style-marine">Шесть греческих портов снова готовы принимать круизные лайнеры</a>            </div>
                    <div class="news">
                <span class="time">
                    20:33 03.08.2020                </span>
                <br />
                <a href="/read/166629">Греція зміцнює паркан на сухопутному кордоні з Туреччиною</a>            </div>
                    <div class="news">
                <span class="time">
                    14:44 03.08.2020                </span>
                <br />
                <a href="/read/166609" class=" extra-style-marine">До античного корабля з аквалангом: Греція відкрила перший підводний музей</a>            </div>
                    <div class="news">
                <span class="time">
                    13:40 31.07.2020                </span>
                <br />
                <a href="/read/166557" class=" extra-style-marine">Греция готова к разграничению морских границ с Турцией</a>            </div>
                <div class="regBottom">
            <a href="/allnews/greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/greece" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузія</a>            <img src="/img/countries/georgia.png" alt="Грузія" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:30 04.08.2020                </span>
                <br />
                <a href="/read/166674">ЮВО: Российские военнослужащие в Абхазии провели учения реактивных систем залпового огня</a>            </div>
                    <div class="news">
                <span class="time">
                    11:00 04.08.2020                </span>
                <br />
                <a href="/read/166641">COVID-19: «Минздрав» оккупированной Россией Абхазии против открытия границы с РФ</a>            </div>
                    <div class="news">
                <span class="time">
                    08:45 04.08.2020                </span>
                <br />
                <a href="/read/166634">ЮВО: Подразделения российской военной базы в Южной Осетии начали двусторонние тактические учения</a>            </div>
                    <div class="news">
                <span class="time">
                    18:45 30.07.2020                </span>
                <br />
                <a href="/read/166525">Стихия нанесла удар по региону Рача в Грузии</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:30 04.08.2020                </span>
                <br />
                <a href="/read/166642">Международный арбитраж оставил аэропорт Кишинева концессионеру</a>            </div>
                    <div class="news">
                <span class="time">
                    14:41 30.07.2020                </span>
                <br />
                <a href="/read/166512">Глава МЗС Молдови здійснить візит до Києва наступного тижня</a>            </div>
                    <div class="news">
                <span class="time">
                    12:32 30.07.2020                </span>
                <br />
                <a href="/read/166505">Додон анонсував конституційну реформу і створив спецкомісію</a>            </div>
                    <div class="news">
                <span class="time">
                    09:30 23.07.2020                </span>
                <br />
                <a href="/read/166227">Молдова і Україна обговорили перспективи виведення російських військ з Придністров&#039;я</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Росія</a>            <img src="/img/countries/russia.png" alt="Росія" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:00 04.08.2020                </span>
                <br />
                <a href="/read/166681">Южный военный округ РФ: военные учения. Мониторинг за 3, 4 августа</a>            </div>
                    <div class="news">
                <span class="time">
                    18:45 04.08.2020                </span>
                <br />
                <a href="/read/166671">В России испытывают новую самоходную пушку / Видео</a>            </div>
                    <div class="news">
                <span class="time">
                    17:00 04.08.2020                </span>
                <br />
                <a href="/read/166664">ЮВО: У границы с Украиной Россия проводит масштабные учения</a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 04.08.2020                </span>
                <br />
                <a href="/read/166663">Сербия отказалась от российских ЗРК, купив комплексы китайского производства </a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румунія</a>            <img src="/img/countries/romania.png" alt="Румунія" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:44 03.08.2020                </span>
                <br />
                <a href="/read/166602">У Румунії думають, як вирішувати проблему з &quot;нашестям&quot; бурих ведмедів</a>            </div>
                    <div class="news">
                <span class="time">
                    20:40 30.07.2020                </span>
                <br />
                <a href="/read/166533">У Румунії знову коронавірусний антирекорд - 1356 хворих за добу</a>            </div>
                    <div class="news">
                <span class="time">
                    16:30 29.07.2020                </span>
                <br />
                <a href="/read/166469">Румыния и Польша выдали дополнительные разрешения для украинских перевозчиков</a>            </div>
                    <div class="news">
                <span class="time">
                    12:00 29.07.2020                </span>
                <br />
                <a href="/read/166448">Румыния отказывается от празднования советского Дня Победы</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Туреччина</a>            <img src="/img/countries/turkey.png" alt="Туреччина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:30 04.08.2020                </span>
                <br />
                <a href="/read/166679">Туреччина відправила в Сирію колону з 30 військових машин</a>            </div>
                    <div class="news">
                <span class="time">
                    15:20 04.08.2020                </span>
                <br />
                <a href="/read/166658" class=" extra-style-marine">Carnival Corporation отправила на утилизацию в Турцию два круизных лайнера</a>            </div>
                    <div class="news">
                <span class="time">
                    18:40 31.07.2020                </span>
                <br />
                <a href="/read/166572">В 2022 году турецкие военные получат новый плавающий БТР / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    14:00 31.07.2020                </span>
                <br />
                <a href="/read/166558">Минобороны Турции показало, как проходят совместные учения в Азербайджане / Видео</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Україна</a>            <img src="/img/countries/ukraine.png" alt="Україна" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:45 04.08.2020                </span>
                <br />
                <a href="/read/166680">В окупованому Криму дітей зберуть на лінійки 1 вересня, незважаючи на коронавірус</a>            </div>
                    <div class="news">
                <span class="time">
                    20:15 04.08.2020                </span>
                <br />
                <a href="/read/166678">Режим ЧС введен в Мирном под Симферополем из-за отсутствия воды</a>            </div>
                    <div class="news">
                <span class="time">
                    20:00 04.08.2020                </span>
                <br />
                <a href="/read/166677">Украинская &quot;Мрия&quot; доставила в Израиль американские военные грузовики для оснащения системами ПРО / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    19:15 04.08.2020                </span>
                <br />
                <a href="/read/166673">Малый морской танкер &quot;Вице-адмирал Паромов&quot; отправился в Севастополь / Фото</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Всі новини країни</a>        </div>
    </div>


    <div class="title">Ми в соцмережах</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Січень','Лютий','Березень','Квітень','Травень','Червень','Липень','Серпень','Вересень','Жовтень','Листопад','Грудень');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архів новин</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2020"/>
	<input type="hidden" id="curMonth" value="7"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Нд</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Головна</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Економіка</a>			| <a href="/cat/politics">Політика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">Історія</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2020                        <a href="https://www.blackseanews.net/">Чорноморські новини</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написати до редакції</a>
                                                    </span>
                        <span id="rss-menu">
                            Підписатися на стрічки <a href="/allnews.rss">Новини</a> | <a href="/articles.rss">Статті</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Використання матеріалів порталу дозволяється за умови посилання (для інтернет-видань – прямого відкритого для пошукових систем гіперпосилання) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републікація фотографій можлива тільки за умови посилання на джерело та автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
