<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
>
<head>
	<title>BSNews :: ООН звинуватила Росію у військових злочинах у Сирії </title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
            <meta name="description" content="Урядові війська в Сирії, підтримувані силами Росії, систематично завдавали удари по цивільних об&amp;#39;єктах в Ідлібі. Такі дії прирівнюються до військових злочинів.

Про це повідомляється в розслідуванні міжнародної комісії ООН про військові дії в..." />    <meta property="og:title" content="BSNews :: ООН звинуватила Росію у військових злочинах у Сирії "/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="https://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="https://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ua';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Економіка</a>			</li>
					<li>
				<a href="/cat/politics">Політика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">Історія</a>			</li>
					<li>
				<a href="/cat/ecology">Екологія</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Мова:
            Українська
            <span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="пошук на сайті" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Пошук за тегами</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Головна</a></li>
		
					<li class="">
				<a href="/cat/crimea_occupation">Крим в окупації</a>							</li>		
					<li class="">
				<a href="/cat/navy">Мілітаризація Чорного моря</a>							</li>		
					<li class="">
				<a href="/cat/crimea_ukraine">Крим до окупації</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>ООН звинуватила Росію у військових злочинах у Сирії </h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									08:45 08.07.2020							</td>
			<td>
                                    &nbsp;
                			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/russia" class=" flagLinks-russia">Россия</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>Урядові війська в Сирії, підтримувані силами Росії, систематично завдавали удари по цивільних об&#39;єктах в Ідлібі. Такі дії прирівнюються до військових злочинів.</big></p>

<p>Про це повідомляється в розслідуванні міжнародної комісії ООН про військові дії в Сирії в листопаді 2019 - червні 2020 року,&nbsp;передає <a href="https://glavcom.ua/world/observe/oon-zvinuvatila-rosiyu-u-viyskovih-zlochinah-u-siriji-691678.html" rel="nofollow" target="_blank">Главком</a>.<br />
<br />
Згідно з доповіддю, опублікованою 7 липня, майже мільйон людей були змушені тікати з Ідліба через удари по дитячих садках, школах і ринках. Уточнюється, що всього комісія зафіксувала 52 напади, в яких звинувачуються повітряно-космічні сили Росії і Сирії.<br />
<br />
&laquo;Численні лікарні, школи, ринки і будинки були зруйновані повітряними і наземними атаками, причому останні включали застосування касетних боєприпасів. Це прирівнюється до військових злочинів у зв&#39;язку із застосуванням невибіркових атак і навмисними нападами на об&#39;єкти, що охороняються &raquo;, - йдеться в розслідуванні.<br />
<br />
Також підкреслюється, що наразі майбутнє тих, хто втік з-під обстрілу, невідомо, особливо в зв&#39;язку з пандемією коронавірусу, коли людям необхідний безперешкодний доступ до гуманітарної допомоги.<br />
<br />
Голова міжнародної комісії ООН Пауло Пінейро закликав країни припинити обстріли, зазначивши, що &laquo;абсолютно огидно, що після більш ніж дев&#39;яти років конфлікту цивільні особи продовжують піддаватися безладним нападам або навіть стають мішенями в повсякденному житті&raquo;.<br />
<br />
Розслідування планують представити на 44-й сесії Ради з прав людини, який в режимі онлайн відбудеться 14-15 липня.<br />
<br />
Війна в Сирії почалася навесні 2011 року. Основні учасники конфлікту - урядові сили, що виступають на стороні чинного президента Башара Асада, так звана помірна опозиція, а також ісламістські угруповання, які захопили частину території країни. Росія підтримує уряд Асада.&nbsp;</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/геополитика">геополитика</a>, <a href="/tag/Темы/военный конфликт">военный конфликт</a>                </li>
                
                            
        
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Урядові війська в Сирії, підтримувані силами Росії, систематично завдавали удари по цивільних об&#39;єктах в Ідлібі. Такі дії прирівнюються до військових злочинів.Про це повідомляється в розслідуванні міжнародної комісії ООН про військові дії в...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ще на цю тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					13:15 04.06.2020					<br/>
					<a href="/read/164451">Россия поставила Сирии партию модернизированных истребителей МиГ-29</a>				</span>
			</div>
					<div class="item">
				<span>
					14:15 08.05.2020					<br/>
					<a href="/read/163540">Россия отключает сирийские С-300 во время атак, чтобы Израиль их не уничтожил / Фото</a>				</span>
			</div>
					<div class="item">
				<span>
					15:30 04.05.2020					<br/>
					<a href="/read/163322">СМИ сообщили о падении истребителя МиГ-21 в Сирии / Фото</a>				</span>
			</div>
					<div class="item">
				<span>
					17:15 14.04.2020					<br/>
					<a href="/read/162746">Россия будет платить сирийским наемникам за войну в Ливии</a>				</span>
			</div>
					<div class="item">
				<span>
					17:20 10.04.2020					<br/>
					<a href="/read/162640">Авиация Израиля разбомбила перевалочную базу ВКС России в Сирии / Фото</a>				</span>
			</div>
					<div class="item">
				<span>
					10:45 09.04.2020					<br/>
					<a href="/read/162571">ОЗХО заявила про три факти застосування хімічної зброї в Сирії</a>				</span>
			</div>
					<div class="item">
				<span>
					08:45 09.04.2020					<br/>
					<a href="/read/162566">Росія посилює військову присутність у Сирії - ЗМІ</a>				</span>
			</div>
					<div class="item">
				<span>
					19:20 02.04.2020					<br/>
					<a href="/read/162367">Россия начала переброску в Сирию фронтовых бомбардировщиков</a>				</span>
			</div>
					<div class="item">
				<span>
					10:20 25.03.2020					<br/>
					<a href="/read/162092">Россия потеряла в Сирии около двух десятков боевых самолетов и вертолетов</a>				</span>
			</div>
					<div class="item">
				<span>
					12:21 12.03.2020					<br/>
					<a href="/read/161686">Росія і Туреччина досягли згоди щодо ситуації в Ідлібі</a>				</span>
			</div>
					<div class="item">
				<span>
					14:45 06.03.2020					<br/>
					<a href="/read/161541">Нідерланди хочуть розширити угоду Путіна з Ердоганом щодо Сирії</a>				</span>
			</div>
					<div class="item">
				<span>
					15:45 04.03.2020					<br/>
					<a href="/read/161449">﻿Росію можна і потрібно нищити зсередини. У Туреччині для цього є спільники всередині РФ </a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новини</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    16:45 03.07.2020                </span>
                <br />
                <a href="/read/165511">В Азербайджане до 20 июля продлили жесткий карантин, в Баку закроют метро</a>            </div>
                    <div class="news">
                <span class="time">
                    19:15 25.06.2020                </span>
                <br />
                <a href="/read/165237">Азербайджан получил из Казахстана уже 12 грузовых электровозов </a>            </div>
                    <div class="news">
                <span class="time">
                    11:46 24.06.2020                </span>
                <br />
                <a href="/read/165154">Азербайджанская компания поставит нефть в Белоруссию на этой неделе</a>            </div>
                    <div class="news">
                <span class="time">
                    18:45 23.06.2020                </span>
                <br />
                <a href="/read/165122">Азербайджан приобретет у Турции ударные БПЛА / Фото</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Всі новини країни</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:47 24.06.2020                </span>
                <br />
                <a href="/read/165179">Вірменія обійшла США за кількістю хворих на 1 млн населення</a>            </div>
                    <div class="news">
                <span class="time">
                    09:45 22.06.2020                </span>
                <br />
                <a href="/read/165037">Суд у Вірменії відмовився заарештувати лідера опозиції</a>            </div>
                    <div class="news">
                <span class="time">
                    20:15 17.06.2020                </span>
                <br />
                <a href="/read/164920">На базах в Армении российские военные провели ряд учений</a>            </div>
                    <div class="news">
                <span class="time">
                    14:30 17.06.2020                </span>
                <br />
                <a href="/read/164893">З лідера опозиційної партії у Вірменії зняли депутатську недоторканність і дали дозвіл на арешт</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:44 06.07.2020                </span>
                <br />
                <a href="/read/165570">Болгарія посилить &quot;коронавірусний&quot; контроль через сплеск випадків</a>            </div>
                    <div class="news">
                <span class="time">
                    11:45 03.07.2020                </span>
                <br />
                <a href="/read/165487">Словаччина виключила Болгарію та Чорногорію зі списку &quot;безпечних&quot; країн</a>            </div>
                    <div class="news">
                <span class="time">
                    20:45 25.06.2020                </span>
                <br />
                <a href="/read/165246">В Болгарии обрушился строящийся тоннель, трое рабочих пострадали</a>            </div>
                    <div class="news">
                <span class="time">
                    10:00 25.06.2020                </span>
                <br />
                <a href="/read/165199">Инвестор из Болгарии вложит 2 млн евро в экономику Приднестровья</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    09:45 08.07.2020                </span>
                <br />
                <a href="/read/165641">У Греції знову зареєстрували нові випадки COVID-19, більшість - у туристів</a>            </div>
                    <div class="news">
                <span class="time">
                    16:51 06.07.2020                </span>
                <br />
                <a href="/read/165565">Греція відновить прямі рейси до Британії з 15 липня</a>            </div>
                    <div class="news">
                <span class="time">
                    15:40 03.07.2020                </span>
                <br />
                <a href="/read/165504" class=" extra-style-marine">Греция и Ливия обсудили вопросы определение морских зон</a>            </div>
                    <div class="news">
                <span class="time">
                    20:45 01.07.2020                </span>
                <br />
                <a href="/read/165419">Греческому флоту предложили корвет нового поколения &quot;Фемистокл&quot; / Фото</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:15 07.07.2020                </span>
                <br />
                <a href="/read/165631">ЮВО: На российской военной базе в Абхазии проходит батальонно-тактическое учение</a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 07.07.2020                </span>
                <br />
                <a href="/read/165613">У горах Грузії третю добу гасять лісову пожежу / Відео</a>            </div>
                    <div class="news">
                <span class="time">
                    15:45 07.07.2020                </span>
                <br />
                <a href="/read/165617" class=" extra-style-marine">Круизов в Абхазию &quot;Князя Владимира&quot; в 2020 году не будет</a>            </div>
                    <div class="news">
                <span class="time">
                    13:45 03.07.2020                </span>
                <br />
                <a href="/read/165496">ЮВО: В Абхазии российские военные медики впервые боролись с инфекционными болезнями в полевых условиях</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:45 03.07.2020                </span>
                <br />
                <a href="/read/165526">Пророссийский президент Молдовы будет добиваться досрочных парламентских выборов</a>            </div>
                    <div class="news">
                <span class="time">
                    20:30 02.07.2020                </span>
                <br />
                <a href="/read/165472">Проросійський Додон може програти на виборах президента Молдови – рейтинги</a>            </div>
                    <div class="news">
                <span class="time">
                    11:40 01.07.2020                </span>
                <br />
                <a href="/read/165379">У Молдові визнали неконституційними високі штрафи за порушення карантину</a>            </div>
                    <div class="news">
                <span class="time">
                    17:31 30.06.2020                </span>
                <br />
                <a href="/read/165355">У Молдові викрили злочинну групу, яка підпільно виробляла вертольоти</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:44 08.07.2020                </span>
                <br />
                <a href="/read/165661">В Госдуме предлагают давать до 10 лет колонии за призывы к отчуждению территорий РФ. Их приравняют к экстремизму</a>            </div>
                    <div class="news">
                <span class="time">
                    13:49 08.07.2020                </span>
                <br />
                <a href="/read/165657">У Росії кількість хворих на коронавірус перевищила 700 тис. </a>            </div>
                    <div class="news">
                <span class="time">
                    12:44 08.07.2020                </span>
                <br />
                <a href="/read/165653" class=" extra-style-marine">В Кронштадт прибыл отряд Каспийской флотилии</a>            </div>
                    <div class="news">
                <span class="time">
                    11:45 08.07.2020                </span>
                <br />
                <a href="/read/165649">Політик назвав тезу про &quot;подарунки&quot; &quot;повним неподобством&quot;</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:51 30.06.2020                </span>
                <br />
                <a href="/read/165356">Румунія планує скасувати спецпенсії для посадовців, засуджених за корупцію</a>            </div>
                    <div class="news">
                <span class="time">
                    11:31 24.06.2020                </span>
                <br />
                <a href="/read/165153">Через повені у Румунії затопило майже сотню сіл </a>            </div>
                    <div class="news">
                <span class="time">
                    20:15 23.06.2020                </span>
                <br />
                <a href="/read/165131">У Румунії від сильних повеней постраждали понад 90 населених пунктів</a>            </div>
                    <div class="news">
                <span class="time">
                    16:32 22.06.2020                </span>
                <br />
                <a href="/read/165063">Сіярто назвав президента Румунії «антиугорським політиком»</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:45 08.07.2020                </span>
                <br />
                <a href="/read/165645">Війна у Лівії: Хафтар заявив, що переможе &quot;турецький колоніалізм&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    11:45 06.07.2020                </span>
                <br />
                <a href="/read/165545" class=" extra-style-marine">Туреччина успішно випробувала першу протикорабельну ракету </a>            </div>
                    <div class="news">
                <span class="time">
                    19:00 03.07.2020                </span>
                <br />
                <a href="/read/165522">Туреччина почала судити обвинувачених у звірячому вбивстві журналіста Washington Post</a>            </div>
                    <div class="news">
                <span class="time">
                    16:30 03.07.2020                </span>
                <br />
                <a href="/read/165510">Турецкая Pegasus Airlines возобновила рейсы в Украину</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:15 08.07.2020                </span>
                <br />
                <a href="/read/165663">Іран відмовився від переговорів про компенсації сім&#039;ям загиблих у катастрофі збитого під Тегераном літака МАУ, - Єнін</a>            </div>
                    <div class="news">
                <span class="time">
                    15:03 08.07.2020                </span>
                <br />
                <a href="/read/165662">В оккупированном Крыму начались боевые учения, участвуют полтысячи военных</a>            </div>
                    <div class="news">
                <span class="time">
                    14:31 08.07.2020                </span>
                <br />
                <a href="/read/165660">Уряд України має намір розірвати меморандум із РФ про боротьбу з тероризмом</a>            </div>
                    <div class="news">
                <span class="time">
                    14:14 08.07.2020                </span>
                <br />
                <a href="/read/165659">«Душ вместо ванны»: в оккупированном Крыму призывают экономить воду</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Всі новини країни</a>        </div>
    </div>


    <div class="title">Ми в соцмережах</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Січень','Лютий','Березень','Квітень','Травень','Червень','Липень','Серпень','Вересень','Жовтень','Листопад','Грудень');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архів новин</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2020"/>
	<input type="hidden" id="curMonth" value="6"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Нд</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Головна</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Економіка</a>			| <a href="/cat/politics">Політика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">Історія</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2020                        <a href="https://www.blackseanews.net/">Чорноморські новини</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написати до редакції</a>
                                                    </span>
                        <span id="rss-menu">
                            Підписатися на стрічки <a href="/allnews.rss">Новини</a> | <a href="/articles.rss">Статті</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Використання матеріалів порталу дозволяється за умови посилання (для інтернет-видань – прямого відкритого для пошукових систем гіперпосилання) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републікація фотографій можлива тільки за умови посилання на джерело та автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
