<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
>
<head>
	<title>BSNews :: Україна в ОБСЄ вимагала від Росії звільнити викраденого біля Криму військового</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
            <meta name="description" content="Україна вимагає від Російської Федерації звільнити викраденого російськими спецслужбами українського військовослужбовця біля адмінмежі з окупованим Кримом.

Про це заявив Постійний представник України при міжнародних організаціях у Відні Євгеній..." />    <meta property="og:title" content="BSNews :: Україна в ОБСЄ вимагала від Росії звільнити викраденого біля Криму військового"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="https://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="https://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ua';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Економіка</a>			</li>
					<li>
				<a href="/cat/politics">Політика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">Історія</a>			</li>
					<li>
				<a href="/cat/ecology">Екологія</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Мова:
            Українська
            <span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="пошук на сайті" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Пошук за тегами</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Головна</a></li>
		
					<li class="">
				<a href="/cat/crimea_occupation">Крим в окупації</a>							</li>		
					<li class="">
				<a href="/cat/navy">Мілітаризація Чорного моря</a>							</li>		
					<li class="">
				<a href="/cat/crimea_ukraine">Крим до окупації</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>Україна в ОБСЄ вимагала від Росії звільнити викраденого біля Криму військового</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									09:30 12.06.2020							</td>
			<td>
                                    &nbsp;
                			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/ukraine" class=" flagLinks-ukraine">Украина</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>Україна вимагає від Російської Федерації звільнити викраденого російськими спецслужбами українського військовослужбовця біля адмінмежі з окупованим Кримом.</big></p>

<p>Про це заявив Постійний представник України при міжнародних організаціях у Відні Євгеній Цимбалюк під час онлайн-засідання Постійної ради ОБСЄ у четвер, 11 червня, повідомляє власний кореспондент <a href="http://ukrinform.ua" style="text-align: center;" target="_blank">Укрінформ</a>у.</p>

<p>&quot;Продовжує зростати кількість українських громадян, незаконно затриманих російською стороною. 30 травня український військовослужбовець пропав безвісти поблизу адміністративної межі між материковою Україною та окупованим Кримом. Як вияснилося пізніше, він був викрадений російськими спецслужбами, які звинуватили його у так званому &quot;порушенні державного кордону&quot;. Ми вимагаємо від російської сторони негайно його звільнити&quot;, - наголосив Цимбалюк.</p>

<p>Як відомо боєць 95-ї бригади Євген Добринський зник 30 травня вранці біля адмінкордону з окупованим Кримом. Пошукові заходи не принесли результату. За попередньою інформацією, яку опублікувала військова служба правопорядку у ЗСУ, неподалік від наглядового поста були виявлені сліди боротьби з невідомими особами, у зв&#39;язку з чим вважається, що військовослужбовця під час несення служби було викрадено.</p>

<p>Через декілька днів у ФСБ РФ заявили, що українського військового було затримано, відносно нього порушено кримінальну справу &quot;про незаконний перетин кордону Росії&quot;. 3 червня суд в&nbsp;окупованому Криму&nbsp;узяв Добринського під арешт терміном на один місяць &mdash; до 1 липня.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/оккупация">оккупация</a>, <a href="/tag/Темы/аннексия">аннексия</a>, <a href="/tag/Темы/политзаключенные">политзаключенные</a>                </li>
                
                            
        
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Україна вимагає від Російської Федерації звільнити викраденого російськими спецслужбами українського військовослужбовця біля адмінмежі з окупованим Кримом.Про це заявив Постійний представник України при міжнародних організаціях у Відні Євгеній...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ще на цю тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					20:50 12.06.2020					<br/>
					<a href="/read/164753">Посол США в ОБСЄ нагадав Росії слова Путіна про те, що Крим – це Україна</a>				</span>
			</div>
					<div class="item">
				<span>
					19:15 12.06.2020					<br/>
					<a href="/read/164745">﻿Полозов: Не думаю, що Кремль захоче просто так віддати українського військового, затриманого росіянами поблизу кордону із Кримом </a>				</span>
			</div>
					<div class="item">
				<span>
					19:01 12.06.2020					<br/>
					<a href="/read/164744">Війна почалася з Криму. Зеленський має намір повернути на порядок денний питання деокупації півострова</a>				</span>
			</div>
					<div class="item">
				<span>
					18:30 12.06.2020					<br/>
					<a href="/read/164742">Політв’язень Котов, який виступав проти анексії Криму, став лауреатом премії Нємцова</a>				</span>
			</div>
					<div class="item">
				<span>
					18:07 12.06.2020					<br/>
					<a href="/read/163605">Михайло Гончар: весна-2020 на крилах «чорних лебедів»</a>				</span>
			</div>
					<div class="item">
				<span>
					14:01 12.06.2020					<br/>
					<a href="/read/164727">В Украине призвали ЕС жестко отреагировать на действия России в оккупированном Крыму </a>				</span>
			</div>
					<div class="item">
				<span>
					13:21 12.06.2020					<br/>
					<a href="/read/164725">&quot;Росія продовжує репресії проти етнічних і релігійних меншин&quot; - Гілмор</a>				</span>
			</div>
					<div class="item">
				<span>
					20:45 11.06.2020					<br/>
					<a href="/read/164702">РФ намагається легалізувати анексію Криму на всіх майданчиках - генконсул у Стамбулі</a>				</span>
			</div>
					<div class="item">
				<span>
					14:15 11.06.2020					<br/>
					<a href="/read/164677">&quot;Свидетель Иеговы&quot; из Керчи после обысков и задержания подал жалобу в &quot;правоохранительные органы&quot;</a>				</span>
			</div>
					<div class="item">
				<span>
					09:00 11.06.2020					<br/>
					<a href="/read/164653">В Крыму четыре дня подряд стоит рекордная жара</a>				</span>
			</div>
					<div class="item">
				<span>
					21:01 10.06.2020					<br/>
					<a href="/read/164649">Помпео критикує Росію за призов до армії жителів Криму і закликає повернути півострів Україні</a>				</span>
			</div>
					<div class="item">
				<span>
					20:30 10.06.2020					<br/>
					<a href="/read/164647">Россия нарушает свободу вероисповедания в Крыму – отчет Госдепартамента США</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новини</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:00 28.05.2020                </span>
                <br />
                <a href="/read/164209">В Беларуси готовы перерабатывать азербайджанскую нефть </a>            </div>
                    <div class="news">
                <span class="time">
                    12:40 22.05.2020                </span>
                <br />
                <a href="/read/163985">COVID-19: Україна отримала від Азербайджану гуманітарну допомогу</a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 19.05.2020                </span>
                <br />
                <a href="/read/163851" class=" extra-style-marine">Азербайджанский танкер «Лачин» выйдет в первый рейс в иностранных водах</a>            </div>
                    <div class="news">
                <span class="time">
                    12:45 15.05.2020                </span>
                <br />
                <a href="/read/163717">ПАРЄ застерегла Баку від тиску на опозицію через коронавірус</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Всі новини країни</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:15 12.06.2020                </span>
                <br />
                <a href="/read/164737">Вірменія на місяць продовжує надзвичайний стан через епідемію</a>            </div>
                    <div class="news">
                <span class="time">
                    11:30 11.06.2020                </span>
                <br />
                <a href="/read/164662">ЮВО: В Армении российские минометчики учились уничтожать военную технику противника</a>            </div>
                    <div class="news">
                <span class="time">
                    18:41 10.06.2020                </span>
                <br />
                <a href="/read/164640">Реалии «дружбы» России: армию Армении заставили покупать российские снайперские винтовки</a>            </div>
                    <div class="news">
                <span class="time">
                    08:45 10.06.2020                </span>
                <br />
                <a href="/read/164600">Вірменія &quot;покарала&quot; експортерів свого коньяку: продають розбавлений водою</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:00 11.06.2020                </span>
                <br />
                <a href="/read/164685">Болгария еще 2 года будет искать нефть на черноморском шельфе </a>            </div>
                    <div class="news">
                <span class="time">
                    20:00 05.06.2020                </span>
                <br />
                <a href="/read/164524">Болгария закупает у США новые истребители F-16 и продает российские МИГ-29</a>            </div>
                    <div class="news">
                <span class="time">
                    14:41 29.05.2020                </span>
                <br />
                <a href="/read/164243">Болгарія планує скасувати карантин для мандрівників з країн ЄС, але не для всіх</a>            </div>
                    <div class="news">
                <span class="time">
                    15:45 27.05.2020                </span>
                <br />
                <a href="/read/164146">Болгарія надала гуманітарну допомогу українським медикам</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:45 12.06.2020                </span>
                <br />
                <a href="/read/164739">Греція продовжила дію тимчасових посвідок на проживання через величезні черги</a>            </div>
                    <div class="news">
                <span class="time">
                    19:45 11.06.2020                </span>
                <br />
                <a href="/read/164697">В Греции сообщают о росте потока нелегальных мигрантов</a>            </div>
                    <div class="news">
                <span class="time">
                    13:45 10.06.2020                </span>
                <br />
                <a href="/read/164622" class=" extra-style-marine">Греція та Італія підписали угоду про розмежування морських кордонів між двома країнами</a>            </div>
                    <div class="news">
                <span class="time">
                    11:45 10.06.2020                </span>
                <br />
                <a href="/read/164613">Греція з 16 червня відкриє кордон для громадян Італії</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:45 12.06.2020                </span>
                <br />
                <a href="/read/164746">Парламент Грузії зробив масковий режим обов’язковим, за порушення – штрафи</a>            </div>
                    <div class="news">
                <span class="time">
                    18:00 11.06.2020                </span>
                <br />
                <a href="/read/164688">Грузия хочет производить на экспорт штурмовики Су-25</a>            </div>
                    <div class="news">
                <span class="time">
                    18:00 09.06.2020                </span>
                <br />
                <a href="/read/164577">Все военные базы в Грузии будут обустроены по единому стандарту НАТО</a>            </div>
                    <div class="news">
                <span class="time">
                    17:00 03.06.2020                </span>
                <br />
                <a href="/read/164405">Количество фермеров - участников госпрограммы агрострахования в Грузии возросло на 40%</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:41 12.06.2020                </span>
                <br />
                <a href="/read/164726">Різко зросла кількість заражень коронавірусом в Молдові</a>            </div>
                    <div class="news">
                <span class="time">
                    09:49 12.06.2020                </span>
                <br />
                <a href="/read/164711">Молдовський олігарх Плахотнюк просив про притулок у США</a>            </div>
                    <div class="news">
                <span class="time">
                    12:48 10.06.2020                </span>
                <br />
                <a href="/read/164617">Коронавірус виявили у двох працівників парламенту Молдови</a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 09.06.2020                </span>
                <br />
                <a href="/read/164572">Молдова готує додаткові місця через зростання кількості хворих на коронавірус </a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:41 12.06.2020                </span>
                <br />
                <a href="/read/164743">У Німеччині побоюються, що санкції США щодо &quot;Північного потоку-2&quot; вдарять по держорганах</a>            </div>
                    <div class="news">
                <span class="time">
                    12:45 12.06.2020                </span>
                <br />
                <a href="/read/164718">Помпео нагадав РФ про декларовані 30 років тому прагнення до демократії та миру</a>            </div>
                    <div class="news">
                <span class="time">
                    11:45 12.06.2020                </span>
                <br />
                <a href="/read/164721">Пандемія: у Росії вже понад 510 тисяч інфікованих COVID-19, за добу померли ще 183 людини</a>            </div>
                    <div class="news">
                <span class="time">
                    21:00 11.06.2020                </span>
                <br />
                <a href="/read/164703">Учения ЮВО за пределами Азово-Черноморского региона. 10 , 11 июня</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:30 12.06.2020                </span>
                <br />
                <a href="/read/164723">Румунія створить список країн, після повернення з яких не вимагатимуть самоізоляцію</a>            </div>
                    <div class="news">
                <span class="time">
                    10:15 11.06.2020                </span>
                <br />
                <a href="/read/164667">Румунська компанія встановить перший офшорний вітропарк в Чорному морі</a>            </div>
                    <div class="news">
                <span class="time">
                    20:10 09.06.2020                </span>
                <br />
                <a href="/read/164586">Румунія в оборонній стратегії вперше розглядає Росію як ворожу державу</a>            </div>
                    <div class="news">
                <span class="time">
                    20:00 03.06.2020                </span>
                <br />
                <a href="/read/164423">Найбільший курортний пляж на Чорному морі в Румунії відкрили після карантину / Відео</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:30 12.06.2020                </span>
                <br />
                <a href="/read/164738">США залишили Туреччину без винищувачів F-35 через купівлю російських С-400</a>            </div>
                    <div class="news">
                <span class="time">
                    14:41 12.06.2020                </span>
                <br />
                <a href="/read/164729">Новый рекорд ударных турецких беспилотников Bayraktar  </a>            </div>
                    <div class="news">
                <span class="time">
                    12:16 12.06.2020                </span>
                <br />
                <a href="/read/164722" class=" extra-style-marine">У Туреччині берегова охорона підібрала мігрантів, які не змогли потрапити у Грецію</a>            </div>
                    <div class="news">
                <span class="time">
                    10:45 12.06.2020                </span>
                <br />
                <a href="/read/164715">У Туреччині за зв’язки з FETO засудили працівника консульства США</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:01 12.06.2020                </span>
                <br />
                <a href="/read/164754">У Сімферополі обрали запобіжний захід затриманим у справі про «теракт на ринку»</a>            </div>
                    <div class="news">
                <span class="time">
                    20:50 12.06.2020                </span>
                <br />
                <a href="/read/164753">Посол США в ОБСЄ нагадав Росії слова Путіна про те, що Крим – це Україна</a>            </div>
                    <div class="news">
                <span class="time">
                    20:40 12.06.2020                </span>
                <br />
                <a href="/read/164752">Україна відкрила пункти пропуску в аеропортах і дозволила в&#039;їзд іноземцям</a>            </div>
                    <div class="news">
                <span class="time">
                    20:20 12.06.2020                </span>
                <br />
                <a href="/read/164751">&quot;Температуру міряють, стоячи через двері&quot; - Джеміль Гафаров</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Всі новини країни</a>        </div>
    </div>


    <div class="title">Ми в соцмережах</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Січень','Лютий','Березень','Квітень','Травень','Червень','Липень','Серпень','Вересень','Жовтень','Листопад','Грудень');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архів новин</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2020"/>
	<input type="hidden" id="curMonth" value="5"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Нд</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Головна</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Економіка</a>			| <a href="/cat/politics">Політика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">Історія</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2020                        <a href="https://www.blackseanews.net/">Чорноморські новини</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написати до редакції</a>
                                                    </span>
                        <span id="rss-menu">
                            Підписатися на стрічки <a href="/allnews.rss">Новини</a> | <a href="/articles.rss">Статті</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Використання матеріалів порталу дозволяється за умови посилання (для інтернет-видань – прямого відкритого для пошукових систем гіперпосилання) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републікація фотографій можлива тільки за умови посилання на джерело та автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
