<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
>
<head>
	<title>BSNews :: "Суд" в Крыму отклонил жалобу на отказ в свидании матери с сыном в СИЗО</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
            <meta name="description" content="В среду, 25 марта, подконтрольный России Верховный суд Крыма отказался удовлетворить апелляционную жалобу Зелихи Абхаировой на постановление подконтрольного России Киевского районного суда Симферополя об отказе в удовлетворении жалобы на отказ в..." />    <meta property="og:title" content="BSNews :: "Суд" в Крыму отклонил жалобу на отказ в свидании матери с сыном в СИЗО"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="https://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="https://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ua';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Економіка</a>			</li>
					<li>
				<a href="/cat/politics">Політика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">Історія</a>			</li>
					<li>
				<a href="/cat/ecology">Екологія</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Мова:
            Українська
            <span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="пошук на сайті" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Пошук за тегами</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Головна</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан закордонних справ</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крим в окупації</a>							</li>		
					<li class="">
				<a href="/cat/navy">Мілітаризація Чорного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>"Суд" в Крыму отклонил жалобу на отказ в свидании матери с сыном в СИЗО</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									19:00 25.03.2020							</td>
			<td>
                                    &nbsp;
                			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/crimea" class=" flagLinks-ukraine">Крым</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>В среду, 25 марта, подконтрольный России Верховный суд Крыма отказался удовлетворить апелляционную жалобу Зелихи Абхаировой на постановление подконтрольного России Киевского районного суда Симферополя об отказе в удовлетворении жалобы на отказ в свидании с сыном Арсеном Абхаировым.</big></p>

<p>Абхаиров содержится в российском СИЗО по Красногвардейскому &laquo;делу Хизб ут Тахрир&raquo;. Об этом сообщает общественное объединение &laquo;Крымская солидарность&raquo;, передает <a href="https://ru.krymr.com/a/news-krym-sud-otklonil-zalobu-na-otkaz-v-svidanii/30508332.html" rel="nofollow" target="_blank">Крым.Реалии</a>.</p>

<p>Как рассказал адвокат Эдем Семедляев, заседание суда состоялось без Абхаировой, ее долгое время не хотели пускать в зал суда. После требований адвоката женщину пустили в суд, но заседание уже закончилось.</p>

<p>&laquo;Нам сказали, что отказано в нашей апелляционной жалобе. Самого Абхаирова Арсена не включали даже по видеоконференцсвязи из СИЗО Ростова-на Дону&raquo;, &ndash; отметил Семедляев.</p>

<p>Ранее сообщалось, что Абхаиров получил судебное разрешение на телефонные звонки близким родственникам, которое администрация СИЗО ему не давала долгое время.</p>

<p>У фигуранта красногвардейского &laquo;дела Хизб ут-Тахрир&raquo; Арсена Абхаирова во время содержания в следственном изоляторе российского Ростова-на-Дону ухудшается состояние здоровья. У него крошатся зубы, а стоматологическую помощь никто не оказывает, рассказала его жена Азизе Абхаирова.</p>

<p>Южный окружной военный суд Ростова-на-Дону (Россия) 29 января начал рассмотрение дела фигурантов красногвардейского &laquo;дела Хизб ут-Тахрир&raquo; ​Рустема Эмирусеинова, Арсена Абхаирова и Эскендера Абдулганиева по существу.</p>

<p>В декабре 2019 года суд в России продлил на полгода арест фигурантов красногвардейского &laquo;дела Хизб ут-Тахрир&raquo; &ndash; до 13 июня 2020 года.</p>

<p>В феврале 2019 года в домах крымских татар в поселке Октябрьское Красногвардейского района Крыма российские силовики провели обыски. Позже в управление ФСБ России в Симферополе увезли Эскендера Абдулганиева, Арсена Абхаирова и Рустема Эмирусеинова.</p>

<p>ФСБ России утверждает, что задержанные жители Красногвардейского района причастны к деятельности запрещенной в России организации &laquo;Хизб ут-Тахрир&raquo;.​.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/оккупация">оккупация</a>, <a href="/tag/Темы/крымские татары">крымские татары</a>, <a href="/tag/Темы/политзаключенные">политзаключенные</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Предприятия и организации:</span>
                    <a href="/tag/Предприятия и организации/Крымская солидарность">Крымская солидарность</a>                </li>
                
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'В среду, 25 марта, подконтрольный России Верховный суд Крыма отказался удовлетворить апелляционную жалобу Зелихи Абхаировой на постановление подконтрольного России Киевского районного суда Симферополя об отказе в удовлетворении жалобы на отказ в...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ще на цю тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					12:01 26.03.2020					<br/>
					<a href="/read/162144">Суд залишив під арештом фігуранта бахчисарайської «справи Хізб ут-Тахрір» Сервера Мустафаєва</a>				</span>
			</div>
					<div class="item">
				<span>
					08:41 26.03.2020					<br/>
					<a href="/read/162130">Окупанти продовжили арешт 21 кримському татарину</a>				</span>
			</div>
					<div class="item">
				<span>
					13:00 25.03.2020					<br/>
					<a href="/read/162102">Справа &quot;Хізб ут-Тахрір&quot;: 18 фігурантам продовжили арешт</a>				</span>
			</div>
					<div class="item">
				<span>
					12:40 25.03.2020					<br/>
					<a href="/read/162101">Ассоциация украинцев Ирландии поможет финансово семьям жертв репрессий в Крыму </a>				</span>
			</div>
					<div class="item">
				<span>
					10:00 25.03.2020					<br/>
					<a href="/read/162091">Міжнародні організації вимагають надати медичну допомогу політв’язню Мустафаєву</a>				</span>
			</div>
					<div class="item">
				<span>
					15:15 24.03.2020					<br/>
					<a href="/read/162066">Масові обшуки і затримання в Бахчисараї: висунули звинувачення громадянському журналісту</a>				</span>
			</div>
					<div class="item">
				<span>
					15:01 24.03.2020					<br/>
					<a href="/read/162065">Фигурантам симферопольского «дела о терроризме» продлили арест</a>				</span>
			</div>
					<div class="item">
				<span>
					10:01 24.03.2020					<br/>
					<a href="/read/162043">Шістьом фігурантам сімферопольської “справи Хізб ут-Тахрір” продовжили арешт</a>				</span>
			</div>
					<div class="item">
				<span>
					09:01 24.03.2020					<br/>
					<a href="/read/162037">Денісова відреагувала на відкриття Росією справи проти голови Меджлісу Чубарова</a>				</span>
			</div>
					<div class="item">
				<span>
					08:15 24.03.2020					<br/>
					<a href="/read/162035">Окупанти у Криму відкрили чергову справу через &quot;заклики до тероризму&quot;</a>				</span>
			</div>
					<div class="item">
				<span>
					08:01 24.03.2020					<br/>
					<a href="/read/162034">Слідком РФ відкрив справу проти Чубарова</a>				</span>
			</div>
					<div class="item">
				<span>
					16:20 23.03.2020					<br/>
					<a href="/read/162016">Осужденного по «делу Хизб ут-Тахрир» крымчанина помещают в ШИЗО</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новини</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:01 24.03.2020                </span>
                <br />
                <a href="/read/162047">В Азербайджане вводится особый карантинный режим</a>            </div>
                    <div class="news">
                <span class="time">
                    10:45 20.03.2020                </span>
                <br />
                <a href="/read/161942">Азербайджан виділить з держбюджету $ 600 млн на заходи із стабілізації економіки в зв&#039;язку з коронавірусом</a>            </div>
                    <div class="news">
                <span class="time">
                    15:20 19.03.2020                </span>
                <br />
                <a href="/read/161918">Азербайджан: Объем сбрасываемых в Каспий загрязненных вод превышает норму</a>            </div>
                    <div class="news">
                <span class="time">
                    12:41 18.03.2020                </span>
                <br />
                <a href="/read/161869">Відомий в Азербайджані журналіст-дисидент Мухтарли вийшов на свободу</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Всі новини країни</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:20 25.03.2020                </span>
                <br />
                <a href="/read/162103">ЮВО: Военнослужащие России и Армении провели совместную командно-штабную тренировку</a>            </div>
                    <div class="news">
                <span class="time">
                    11:00 25.03.2020                </span>
                <br />
                <a href="/read/162095">В Армении граждане без &quot;анкеты передвижения&quot; не смогут покинуть место проживания</a>            </div>
                    <div class="news">
                <span class="time">
                    19:21 24.03.2020                </span>
                <br />
                <a href="/read/162083">Вірменія посилила заходи надзвичайного стану</a>            </div>
                    <div class="news">
                <span class="time">
                    11:15 24.03.2020                </span>
                <br />
                <a href="/read/162048">В Армении с 24 марта будут закрыты все кафе и рестораны</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:45 24.03.2020                </span>
                <br />
                <a href="/read/162060">Из-за снегопада в 4 областях Болгарии объявили „оранжевый“ уровень опасности</a>            </div>
                    <div class="news">
                <span class="time">
                    12:01 24.03.2020                </span>
                <br />
                <a href="/read/162049">202 случая заражения коронавирусом в Болгарии</a>            </div>
                    <div class="news">
                <span class="time">
                    11:20 23.03.2020                </span>
                <br />
                <a href="/read/162001">&quot;Голод победит страх&quot;: Президент Болгарии частично ветировал закон о чрезвычайном положении</a>            </div>
                    <div class="news">
                <span class="time">
                    20:45 20.03.2020                </span>
                <br />
                <a href="/read/161990">Болгарія мобілізує армію, щоб гарантувати дотримання карантину</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:00 25.03.2020                </span>
                <br />
                <a href="/read/162086">Греция закрывает приюты для беженцев на карантин</a>            </div>
                    <div class="news">
                <span class="time">
                    12:41 24.03.2020                </span>
                <br />
                <a href="/read/162054">Коронавирус в Греции: 71 новый случай, 695 больных, 17 умерших  </a>            </div>
                    <div class="news">
                <span class="time">
                    11:00 23.03.2020                </span>
                <br />
                <a href="/read/162000">В Греции полностью запретили поездки и передвижение по стране</a>            </div>
                    <div class="news">
                <span class="time">
                    18:40 19.03.2020                </span>
                <br />
                <a href="/read/161919">Греція штрафуватиме на 5000 євро мандрівників за порушення карантину</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    09:20 25.03.2020                </span>
                <br />
                <a href="/read/162089">ЮВО: Российские снайперы проходят курс спецподготовки в горах Абхазии</a>            </div>
                    <div class="news">
                <span class="time">
                    11:41 24.03.2020                </span>
                <br />
                <a href="/read/162050">С сегодняшнего дня в Грузии прекращено междугороднее передвижение на автобусах, микроавтобусах и поездах</a>            </div>
                    <div class="news">
                <span class="time">
                    20:00 23.03.2020                </span>
                <br />
                <a href="/read/162027">ЕС поддерживает территориальную целостность Грузии и не признает выборы в Абхазии</a>            </div>
                    <div class="news">
                <span class="time">
                    10:00 23.03.2020                </span>
                <br />
                <a href="/read/161997">ЮВО: Российские беспилотники обнаружили лагерь условного противника в горах Южной Осетии</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:45 24.03.2020                </span>
                <br />
                <a href="/read/162064">Молдова посилює надзвичайний стан: закривають парки і долучають армію</a>            </div>
                    <div class="news">
                <span class="time">
                    12:30 24.03.2020                </span>
                <br />
                <a href="/read/162053">В Приднестровье еще четверо инфицированных  COVID-19</a>            </div>
                    <div class="news">
                <span class="time">
                    12:15 24.03.2020                </span>
                <br />
                <a href="/read/162052">Минздрав Молдовы представил обновленные данные о ситуации с COVID-19</a>            </div>
                    <div class="news">
                <span class="time">
                    08:45 24.03.2020                </span>
                <br />
                <a href="/read/162041">У Брюсселі звинуватили Додона у брехні, спрямованій проти ЄС</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:41 26.03.2020                </span>
                <br />
                <a href="/read/162152">У Росії кількість інфікованих коронавірусом зросла до 840</a>            </div>
                    <div class="news">
                <span class="time">
                    11:41 26.03.2020                </span>
                <br />
                <a href="/read/162143">80% російської допомоги Італії марні для боротьби з COVID-19 - La Stampa</a>            </div>
                    <div class="news">
                <span class="time">
                    10:41 26.03.2020                </span>
                <br />
                <a href="/read/162134">Росія закликає Захід скасувати санкції: Рабинович пояснив, чому цього не станеться</a>            </div>
                    <div class="news">
                <span class="time">
                    21:00 25.03.2020                </span>
                <br />
                <a href="/read/162126">Учения ЮВО за пределами Азово-Черноморского региона. 23, 24, 25 марта</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:01 26.03.2020                </span>
                <br />
                <a href="/read/162150">Україна домовились з Румунією про взаємозахист громадян та вільний транзит вантажів</a>            </div>
                    <div class="news">
                <span class="time">
                    16:40 25.03.2020                </span>
                <br />
                <a href="/read/162113">Румунія жорстко обмежила пересування, ввела &quot;двогодинне вікно&quot; для літніх людей</a>            </div>
                    <div class="news">
                <span class="time">
                    17:45 24.03.2020                </span>
                <br />
                <a href="/read/162076">Румунія від завтра запроваджує режим тотального карантину, - президент Йоганніс</a>            </div>
                    <div class="news">
                <span class="time">
                    11:51 24.03.2020                </span>
                <br />
                <a href="/read/162057">Коронавірус в Румунії: через помилку уряду всім загиблим поставили діагноз запізно</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:00 25.03.2020                </span>
                <br />
                <a href="/read/162122">Туреччина завершила розслідування вбивства Хашоггі - Інтерпол шукатиме 20 осіб</a>            </div>
                    <div class="news">
                <span class="time">
                    18:00 25.03.2020                </span>
                <br />
                <a href="/read/162118" class=" extra-style-marine">Турция построит для Индии пять кораблей обеспечения</a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 24.03.2020                </span>
                <br />
                <a href="/read/162072">У Туреччині за порушення карантину штрафують майже на $500</a>            </div>
                    <div class="news">
                <span class="time">
                    13:30 24.03.2020                </span>
                <br />
                <a href="/read/162059" class=" extra-style-marine">В ЄС поки не дійшли згоди щодо нової військово-морської операції в Середземномор’ї</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:21 26.03.2020                </span>
                <br />
                <a href="/read/162154" class=" extra-style-marine">«Балы» и «Бастионы» оккупантов нанесли ракетные удары по морским целям</a>            </div>
                    <div class="news">
                <span class="time">
                    15:01 26.03.2020                </span>
                <br />
                <a href="/read/162153">В Одессу прибыл борт с ранеными бойцами  /Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    14:21 26.03.2020                </span>
                <br />
                <a href="/read/162151">МАУ скасовує всі регулярні рейси до 24 квітня</a>            </div>
                    <div class="news">
                <span class="time">
                    13:21 26.03.2020                </span>
                <br />
                <a href="/read/162148">Країни Великої Сімки обговорили питання України</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Всі новини країни</a>        </div>
    </div>


    <div class="title">Ми в соцмережах</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Січень','Лютий','Березень','Квітень','Травень','Червень','Липень','Серпень','Вересень','Жовтень','Листопад','Грудень');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архів новин</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2020"/>
	<input type="hidden" id="curMonth" value="2"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Нд</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Головна</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Економіка</a>			| <a href="/cat/politics">Політика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">Історія</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2020                        <a href="https://www.blackseanews.net/">Чорноморські новини</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написати до редакції</a>
                                                    </span>
                        <span id="rss-menu">
                            Підписатися на стрічки <a href="/allnews.rss">Новини</a> | <a href="/articles.rss">Статті</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Використання матеріалів порталу дозволяється за умови посилання (для інтернет-видань – прямого відкритого для пошукових систем гіперпосилання) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републікація фотографій можлива тільки за умови посилання на джерело та автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
