<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
>
<head>
	<title>BSNews :: Россия собирается предъявить Украине иск "за перекрытие Северо-Крымского канала"</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
            <meta name="description" content="Россия может предъявить Украине иск за перекрытие Северо-Крымского канала.

Об этом заявил глава рабочей группы по международно-правовым вопросам &amp;quot;при постпредстве Крыма при президенте РФ&amp;quot; Александр Молохов.

Как уже..." />    <meta property="og:title" content="BSNews :: Россия собирается предъявить Украине иск "за перекрытие Северо-Крымского канала""/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="https://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="https://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ua';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Економіка</a>			</li>
					<li>
				<a href="/cat/politics">Політика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">Історія</a>			</li>
					<li>
				<a href="/cat/ecology">Екологія</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Мова:
            Українська
            <span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="пошук на сайті" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Пошук за тегами</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Головна</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан закордонних справ</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крим в окупації</a>							</li>		
					<li class="">
				<a href="/cat/navy">Мілітаризація Чорного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>Россия собирается предъявить Украине иск "за перекрытие Северо-Крымского канала"</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									12:01 19.02.2020							</td>
			<td>
                                    &nbsp;
                			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/crimea" class=" flagLinks-ukraine">Крым</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>Россия может предъявить Украине иск за перекрытие Северо-Крымского канала.</big></p>

<p>Об этом заявил глава рабочей группы по международно-правовым вопросам &quot;при постпредстве Крыма при президенте РФ&quot; Александр Молохов.</p>

<p>Как уже сообщал&nbsp;&laquo;<a href="http://newdaynews.ru" rel="nofollow" style="text-align: center;" target="_blank">Новый День</a>&raquo;, канал протяженностью более 406 км (от Новой Каховки до Керчи) обеспечивал до 85% потребности полуострова в воде. Построен он был в советское время, и после 1991 года фактически не обслуживался, поэтому к 2013 году износ сооружения достиг 80%, а потери превышали 60% подаваемой воды или около 700 млн кубометров в год, считают россияне.</p>

<p>После перекрытия канала в 2014 году север и восток Крыма фактически остались без водоснабжения. &laquo;Ввиду значительного ущерба, причиненного Украиной экосистеме и сельскому хозяйству северного Крыма, соответствующий российский иск к киевским властям имеет все шансы на успех, и нашей стране давно пора переходить в наступление на юридическом фронте, &ndash; цитирует Молохова РИА &laquo;Новости&raquo;. Чиновник подчеркивает: правовая основа для предъявления претензий со стороны России по отношению к Украине в связи с перекрытием Северо-Крымского канала имеется.</p>

<p>Молохов отметил, что суд Евросоюза постоянно рассматриваются дела о защите экосистем международных водотоков, а в Международном суде ООН выносились вердикты по вопросу загрязнения реки Уругвай и спору между Словакией и Венгрией о строительстве дамб на Дунае.</p>

<p>В международном праве отчетливо прослеживается тенденция признания мировым сообществом права на воду в качестве неотчуждаемого права человека, подчеркивает Молохов.</p>

<p>Он отметил, что при подготовке иска возможно ссылаться на Берлинские правила по водным ресурсам, принятые в 2004 году, Конвенцию Европейской экономической комиссии ООН по охране и использованию трансграничных водотоков 1992 года, а также сопутствующие ей два протокола и подписанное российско-украинское двухстороннее соглашение о совместном использовании и охране трансграничных водных объектов, Конвенцию ООН о праве несудоходных видов использования международных водотоков 1997 года.<br />
&nbsp;</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/водные ресурсы">водные ресурсы</a>, <a href="/tag/Темы/оккупация">оккупация</a>, <a href="/tag/Темы/аннексия">аннексия</a>                </li>
                
                            
        
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Россия может предъявить Украине иск за перекрытие Северо-Крымского канала.Об этом заявил глава рабочей группы по международно-правовым вопросам &quot;при постпредстве Крыма при президенте РФ&quot; Александр Молохов.Как уже...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ще на цю тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					17:00 18.02.2020					<br/>
					<a href="/read/160881">РФ визнала загрозою ситуацію з питною водою в Криму, але відмовилася профінансувати будівництво комунікацій – джерело </a>				</span>
			</div>
					<div class="item">
				<span>
					20:30 11.02.2020					<br/>
					<a href="/read/160665">В оккупированном Крыму проблем с подачей воды нет, но «власти» ищут дополнительные источники</a>				</span>
			</div>
					<div class="item">
				<span>
					19:21 07.02.2020					<br/>
					<a href="/read/160557">У Вайля идея направить воду по Северо-Крымскому каналу вспять – с Юга на Север</a>				</span>
			</div>
					<div class="item">
				<span>
					15:01 07.02.2020					<br/>
					<a href="/read/160544">&quot;Воду до Криму? Абсурд!&quot; Джемілєв розвінчав гучний фейк</a>				</span>
			</div>
					<div class="item">
				<span>
					12:30 07.02.2020					<br/>
					<a href="/read/160535">Сильные осадки ожидаются в оккупированном Крыму, ситуация с запасами воды должна улучшиться - российский гидрометцентр</a>				</span>
			</div>
					<div class="item">
				<span>
					14:00 06.02.2020					<br/>
					<a href="/read/160490">Воды нет, но есть программа: оккупанты решили Северо-Крымский канал сделать водохранилищем</a>				</span>
			</div>
					<div class="item">
				<span>
					20:21 05.02.2020					<br/>
					<a href="/read/160468">В оккупированном Крыму режим экономии воды отменили, не успев ввести</a>				</span>
			</div>
					<div class="item">
				<span>
					16:15 05.02.2020					<br/>
					<a href="/read/160456">Цьогоріч водопостачання до півострова точно не відновлять</a>				</span>
			</div>
					<div class="item">
				<span>
					13:51 05.02.2020					<br/>
					<a href="/read/160446">В оккупированном Симферополе будут из-за дефицита отключать воду </a>				</span>
			</div>
					<div class="item">
				<span>
					12:01 05.02.2020					<br/>
					<a href="/read/160437">Оккупированный Симферополь готовят к «сухому» режиму</a>				</span>
			</div>
					<div class="item">
				<span>
					10:01 05.02.2020					<br/>
					<a href="/read/160427">Україна не має наміру відновлювати подавання води у Крим до деокупації півострова – постпред президента </a>				</span>
			</div>
					<div class="item">
				<span>
					13:21 03.02.2020					<br/>
					<a href="/read/160346" class=" extra-style-marine">Туристы оказались ни при чем: водохранилища оккупированного Крыма продолжают мелеть </a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новини</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:41 17.02.2020                </span>
                <br />
                <a href="/read/160843">Як Алієв і Пашинян в Мюнхені говорили про Нагірний Карабах</a>            </div>
                    <div class="news">
                <span class="time">
                    10:41 17.02.2020                </span>
                <br />
                <a href="/read/160834">В Азербайджані розігнали акцію протесту й затримали десятки опозиціонерів</a>            </div>
                    <div class="news">
                <span class="time">
                    10:45 11.02.2020                </span>
                <br />
                <a href="/read/160626">Выборы в Азербайджане: ОБСЕ обнаружила множество нарушений</a>            </div>
                    <div class="news">
                <span class="time">
                    13:40 10.02.2020                </span>
                <br />
                <a href="/read/160589">Партія президента Азербайджану отримає більшість у парламенті</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Всі новини країни</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:40 18.02.2020                </span>
                <br />
                <a href="/read/160876">ЮВО: В горах Армении начались занятия по межвидовому взаимодействию между разведчиками двух стран</a>            </div>
                    <div class="news">
                <span class="time">
                    20:00 13.02.2020                </span>
                <br />
                <a href="/read/160759">Парламент Сирии признал массовое убийство армян в Турции геноцидом</a>            </div>
                    <div class="news">
                <span class="time">
                    17:01 13.02.2020                </span>
                <br />
                <a href="/read/160746">ЮВО: В горах Армении гранатометчики выполнили боевые стрельбы</a>            </div>
                    <div class="news">
                <span class="time">
                    18:40 12.02.2020                </span>
                <br />
                <a href="/read/160701">ЮВО: На российской военной базе в Армении  военнослужащие проводят учения в зимних условиях</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    09:50 19.02.2020                </span>
                <br />
                <a href="/read/160921">Президент Болгарії приїде до Москви святкувати 75-річчя перемоги</a>            </div>
                    <div class="news">
                <span class="time">
                    13:45 14.02.2020                </span>
                <br />
                <a href="/read/160791">Болгарія перевірить приватизацію державного майна після 1990 року</a>            </div>
                    <div class="news">
                <span class="time">
                    20:55 13.02.2020                </span>
                <br />
                <a href="/read/160763">У  Болгарії висунули звинувачення одному з найбагатших людей країни, який втік в ОАЕ</a>            </div>
                    <div class="news">
                <span class="time">
                    13:30 13.02.2020                </span>
                <br />
                <a href="/read/160731">Болгария требует от РФ снижения цены на газ, угрожая расследованием</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    16:00 18.02.2020                </span>
                <br />
                <a href="/read/160896">Афіни паралізував 24-годинний страйк працівників громадського транспорту</a>            </div>
                    <div class="news">
                <span class="time">
                    20:41 17.02.2020                </span>
                <br />
                <a href="/read/160867">Греція після протестів відклала плани побудови закритих центрів для мігрантів</a>            </div>
                    <div class="news">
                <span class="time">
                    19:15 14.02.2020                </span>
                <br />
                <a href="/read/160808">У Греції після смертельної стрілянини затримали понад 100 осіб</a>            </div>
                    <div class="news">
                <span class="time">
                    12:45 13.02.2020                </span>
                <br />
                <a href="/read/160727">Греция не считает решенным вопрос о выплате Германией военных репараций</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:40 19.02.2020                </span>
                <br />
                <a href="/read/160937">Президентка Грузії відреагувала на загострення на Донбасі</a>            </div>
                    <div class="news">
                <span class="time">
                    15:20 18.02.2020                </span>
                <br />
                <a href="/read/160894">ЮВО: На российской военной бахе в Абхазии проверили полевую выучку сержантов</a>            </div>
                    <div class="news">
                <span class="time">
                    14:00 18.02.2020                </span>
                <br />
                <a href="/read/160890" class=" extra-style-marine">Правительство Грузии утвердило специальное правило допуска кораблей НАТО в порты страны</a>            </div>
                    <div class="news">
                <span class="time">
                    16:21 14.02.2020                </span>
                <br />
                <a href="/read/160798">Парламентський комітет асоціації Грузія-ЄС вперше провалив спільну заяву</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:30 19.02.2020                </span>
                <br />
                <a href="/read/160936">Молдовського олігарха Плахотнюка досі не оголосили в міжнародний розшук - МВС</a>            </div>
                    <div class="news">
                <span class="time">
                    14:41 17.02.2020                </span>
                <br />
                <a href="/read/160849">&quot;Поганому Додону посли заважають&quot;: лідеру Молдови відповіли за звинувачення послів ЄС</a>            </div>
                    <div class="news">
                <span class="time">
                    15:41 14.02.2020                </span>
                <br />
                <a href="/read/160797">Додон розкритикував послів ЄС у Молдові: заважають діалогу Брюсселя і Кишинева</a>            </div>
                    <div class="news">
                <span class="time">
                    21:01 13.02.2020                </span>
                <br />
                <a href="/read/160764">Молдова: прорумунські партії оголосили протести, главі МЗС ініціювали недовіру</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:21 19.02.2020                </span>
                <br />
                <a href="/read/160943">Росія завдала нових авіаударів по Сирії, є загиблі</a>            </div>
                    <div class="news">
                <span class="time">
                    12:41 19.02.2020                </span>
                <br />
                <a href="/read/160941">У США громадянина Мексики звинуватили у роботі на російську розвідку</a>            </div>
                    <div class="news">
                <span class="time">
                    11:50 19.02.2020                </span>
                <br />
                <a href="/read/160938" class=" extra-style-marine">В Росії все ще оцінють збитки від пожежі на “Адміралі Кузнєцові”</a>            </div>
                    <div class="news">
                <span class="time">
                    09:01 19.02.2020                </span>
                <br />
                <a href="/read/160931">Засідання Радбезу ООН: Росія звинуватила парнерів України у &quot;підіграванні Києву</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    16:41 14.02.2020                </span>
                <br />
                <a href="/read/160800" class=" extra-style-marine">Міністри оборони України та Румунії обговорили напрямки співпраці в контексті безпеки Чорноморського регіону</a>            </div>
                    <div class="news">
                <span class="time">
                    12:30 14.02.2020                </span>
                <br />
                <a href="/read/160786">Румунська церква погодилася з наданням томосу ПЦУ - ЗМІ</a>            </div>
                    <div class="news">
                <span class="time">
                    16:40 13.02.2020                </span>
                <br />
                <a href="/read/160725">Первые истребители F-16 второй партии прибудут в Румынию в июне</a>            </div>
                    <div class="news">
                <span class="time">
                    15:01 11.02.2020                </span>
                <br />
                <a href="/read/160643">В Румунії опубліковано Кодекс поведінки членів уряду</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:41 19.02.2020                </span>
                <br />
                <a href="/read/160944">Ердоган пригрозив новою військовою операцією в Сирії</a>            </div>
                    <div class="news">
                <span class="time">
                    10:30 19.02.2020                </span>
                <br />
                <a href="/read/160933">Туреччиною впродовж кількох годин прокотилися два землетруси</a>            </div>
                    <div class="news">
                <span class="time">
                    08:20 19.02.2020                </span>
                <br />
                <a href="/read/160926">На заході Туреччини стався землетрус магнітудою 5,2</a>            </div>
                    <div class="news">
                <span class="time">
                    18:00 18.02.2020                </span>
                <br />
                <a href="/read/160904" class=" extra-style-marine">Оснащением корветов Турции займутся отечественные компании</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:01 19.02.2020                </span>
                <br />
                <a href="/read/160945">&quot;Санкції не працюють?&quot; У Криму визнали провал із промисловістю</a>            </div>
                    <div class="news">
                <span class="time">
                    13:01 19.02.2020                </span>
                <br />
                <a href="/read/160942">Україна готова до транзиту нафти до Білорусі нафтопроводом Одеса-Броди</a>            </div>
                    <div class="news">
                <span class="time">
                    12:21 19.02.2020                </span>
                <br />
                <a href="/read/160940">СБУ виявила поблизу Крима схованку з військовими засобами ураження</a>            </div>
                    <div class="news">
                <span class="time">
                    12:01 19.02.2020                </span>
                <br />
                <a href="/read/160939">Россия собирается предъявить Украине иск &quot;за перекрытие Северо-Крымского канала&quot;</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Всі новини країни</a>        </div>
    </div>


    <div class="title">Ми в соцмережах</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Січень','Лютий','Березень','Квітень','Травень','Червень','Липень','Серпень','Вересень','Жовтень','Листопад','Грудень');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архів новин</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2020"/>
	<input type="hidden" id="curMonth" value="1"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Нд</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Головна</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Економіка</a>			| <a href="/cat/politics">Політика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">Історія</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2020                        <a href="https://www.blackseanews.net/">Чорноморські новини</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написати до редакції</a>
                                                    </span>
                        <span id="rss-menu">
                            Підписатися на стрічки <a href="/allnews.rss">Новини</a> | <a href="/articles.rss">Статті</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Використання матеріалів порталу дозволяється за умови посилання (для інтернет-видань – прямого відкритого для пошукових систем гіперпосилання) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републікація фотографій можлива тільки за умови посилання на джерело та автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
