<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
>
<head>
	<title>BSNews :: Арбитражный суд приступает к судебному разбирательству по иску МО к "Пелле" на 2,93 млрд</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
            <meta name="description" content="9 января 2020 года в Арбитражном суде города Москвы прошло предварительное судебное заседание по иску Минобороны России к ОАО &amp;quot;Пелла&amp;quot; о взыскании 2,93 млрд рублей.

Как следует из опубликованного протокола, представитель истца представил в..." />    <meta property="og:title" content="BSNews :: Арбитражный суд приступает к судебному разбирательству по иску МО к "Пелле" на 2,93 млрд"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="https://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="https://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ua';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Економіка</a>			</li>
					<li>
				<a href="/cat/politics">Політика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">Історія</a>			</li>
					<li>
				<a href="/cat/ecology">Екологія</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Мова:
            Українська
            <span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="пошук на сайті" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Пошук за тегами</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Головна</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан закордонних справ</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крим в окупації</a>							</li>		
					<li class="">
				<a href="/cat/navy">Мілітаризація Чорного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>Арбитражный суд приступает к судебному разбирательству по иску МО к "Пелле" на 2,93 млрд</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									15:30 15.01.2020							</td>
			<td>
                                    &nbsp;
                			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/russia" class=" flagLinks-russia">Россия</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>9 января 2020 года в Арбитражном суде города Москвы прошло предварительное судебное заседание по иску Минобороны России к ОАО &quot;Пелла&quot; о взыскании 2,93 млрд рублей.</big></p>

<p>Как следует из опубликованного протокола, представитель истца представил в ходе заседания дополнительные письменные пояснения, а представитель ответчика &ndash; свои возражения. При этом &quot;Пелла&quot; подала ходатайство о привлечении к участию в деле в качестве третьего лица, не заявляющего самостоятельных требований относительно предмета спора, производителя двигателей ПАО &quot;Звезда&quot;. Судья Эрдни Ликшиков назначил дело к судебному разбирательству, оставив вопрос об удовлетворении ходатайства открытым до следующего заседания, которое состоится 6 февраля 2020 года, пишет<a href="http://sudostroenie.info/novosti/29126.html" rel="nofollow" target="_blank"> Sudostroenie.info</a>.</p>

<p>Напомним, предметом иска стало нарушение сроков поставки продукции в рамках гособоронзаказа. С 2015 года ОАО &quot;Пелла&quot; строит по заказу Минобороны серию малых ракетных кораблей (МРК) проекта 22800, шифр &quot;Каракурт&quot;. Головной МРК &quot;Мытищи&quot; был передан заказчику в декабре 2018 года, первый серийный МРК &quot;Советск&quot; &ndash; в октябре 2019 года.</p>

<p>По данным судостроителей, ранее руководство военного ведомства в лице замминистра обороны Алексея Криворучко согласилось с отсутствием оснований для предъявления исковых требований, связанных с изменением сроков поставки.</p>

<p>В рамках строительства серии МРК проекта 22800 завод &quot;Звезда&quot; поставляет главные двигатели &ndash; высокооборотные дизели типа М507Д, а также дизель-генераторы типа ДГАС-315.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/военные новости">военные новости</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/судостроение">судостроение</a>, <a href="/tag/Темы/правосудие">правосудие</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Предприятия и организации:</span>
                    <a href="/tag/Предприятия и организации/Пелла ОАО (судостроительная компания) Санкт-Петербург">Пелла ОАО (судостроительная компания) Санкт-Петербург</a>, <a href="/tag/Предприятия и организации/Минобороны России (Министерство обороны Российской Федерации)">Минобороны России (Министерство обороны Российской Федерации)</a>                </li>
                
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': '9 января 2020 года в Арбитражном суде города Москвы прошло предварительное судебное заседание по иску Минобороны России к ОАО &quot;Пелла&quot; о взыскании 2,93 млрд рублей.Как следует из опубликованного протокола, представитель истца представил в...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ще на цю тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					14:15 13.01.2020					<br/>
					<a href="/read/159568" class=" extra-style-marine">Системы вооружения ВМФ РФ будут переводить на модульную архитектуру</a>				</span>
			</div>
					<div class="item">
				<span>
					13:30 11.12.2019					<br/>
					<a href="/read/158672" class=" extra-style-marine">В 2019 году судостроительная корпорация России получила от МО 17 новых контрактов</a>				</span>
			</div>
					<div class="item">
				<span>
					19:45 02.12.2019					<br/>
					<a href="/read/158312" class=" extra-style-marine">Работы по реконструкции крейсера “Адмирал Кузнецов” приостановлены </a>				</span>
			</div>
					<div class="item">
				<span>
					14:30 27.11.2019					<br/>
					<a href="/read/158109" class=" extra-style-marine">В России за четыре года построили 31 корабль для ВМФ</a>				</span>
			</div>
					<div class="item">
				<span>
					15:45 13.11.2019					<br/>
					<a href="/read/157525" class=" extra-style-marine">Определен единственный поставщик плавучих железобетонных причалов для ВМФ России / Фото</a>				</span>
			</div>
					<div class="item">
				<span>
					14:00 05.11.2019					<br/>
					<a href="/read/157184" class=" extra-style-marine">В Росии решили строить подлодки &quot;Варшавянка&quot; за два года</a>				</span>
			</div>
					<div class="item">
				<span>
					20:45 28.10.2019					<br/>
					<a href="/read/156846" class=" extra-style-marine">Две субмарины-носители &quot;Калибров&quot; будут заложены на &quot;Адмиралтейских верфях&quot; 1 ноября</a>				</span>
			</div>
					<div class="item">
				<span>
					10:00 30.09.2019					<br/>
					<a href="/read/155667" class=" extra-style-marine">Средне-Невский судостроительный завод готов выйти на три &quot;Александрита&quot; в год</a>				</span>
			</div>
					<div class="item">
				<span>
					17:45 26.09.2019					<br/>
					<a href="/read/155576" class=" extra-style-marine">&quot;Звездочка&quot; ищет подрядчика для контроля за подготовкой дока для &quot;Адмирала Кузнецова&quot;</a>				</span>
			</div>
					<div class="item">
				<span>
					14:41 25.09.2019					<br/>
					<a href="/read/155521" class=" extra-style-marine">Индия внесла платеж России за постройку фрегатов</a>				</span>
			</div>
					<div class="item">
				<span>
					21:20 24.09.2019					<br/>
					<a href="/read/155493" class=" extra-style-marine">Российский малый флот получит дизели мощностью 50-700 кВт на замену европейским</a>				</span>
			</div>
					<div class="item">
				<span>
					08:00 18.09.2019					<br/>
					<a href="/read/155205" class=" extra-style-marine">В России начали создавать универсальный десантный корабль </a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новини</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:00 09.01.2020                </span>
                <br />
                <a href="/read/159465">Авиакомпания AZAL стала самой пунктуальной авиакомпанией в Европе</a>            </div>
                    <div class="news">
                <span class="time">
                    20:40 26.12.2019                </span>
                <br />
                <a href="/read/159292">Азербайджан увеличит инвестиции в экономику Турции за счет новых проектов SOCAR</a>            </div>
                    <div class="news">
                <span class="time">
                    18:00 25.12.2019                </span>
                <br />
                <a href="/read/159241">Винищувач Міг-29 розбився біля кордону з Азербайджаном</a>            </div>
                    <div class="news">
                <span class="time">
                    12:45 24.12.2019                </span>
                <br />
                <a href="/read/159166">Азербайджан зробив усе можливе в рамках євроінтеграції, вступ до ЄС неможливий - Алієв</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Всі новини країни</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:45 15.01.2020                </span>
                <br />
                <a href="/read/159692">ЮВО: На российской военной базе в Армении началась подготовка танкистов</a>            </div>
                    <div class="news">
                <span class="time">
                    11:45 15.01.2020                </span>
                <br />
                <a href="/read/159668">ЮВО: На российской военной базе в Армении началась подготовка командиров подразделений</a>            </div>
                    <div class="news">
                <span class="time">
                    19:00 13.01.2020                </span>
                <br />
                <a href="/read/159590">ЮВО: На росийской военной базе в Армении авиация прикрывала тактические группы </a>            </div>
                    <div class="news">
                <span class="time">
                    18:20 09.01.2020                </span>
                <br />
                <a href="/read/159476">ЮВО: В Армении минометчики учились уничтожать военную технику противника</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:00 13.01.2020                </span>
                <br />
                <a href="/read/159558">США будут противодействовать строительству «Турецкого потока» через Болгарию</a>            </div>
                    <div class="news">
                <span class="time">
                    15:41 10.01.2020                </span>
                <br />
                <a href="/read/159516">В Болгарії затримали міністра через проблеми з водопостачанням</a>            </div>
                    <div class="news">
                <span class="time">
                    19:15 09.01.2020                </span>
                <br />
                <a href="/read/159488">Военный бюджет Болгарии за год вырос на 125%. </a>            </div>
                    <div class="news">
                <span class="time">
                    10:21 08.01.2020                </span>
                <br />
                <a href="/read/159413">Болгарія отримує російський газ через &quot;Турецький потік&quot;, Туреччина також, але із заходом до Болгарії</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:45 14.01.2020                </span>
                <br />
                <a href="/read/159625" class=" extra-style-marine">Період 2010-2019 рр. був періодом &quot;бурхливих турецьких провокацій в Егейському морі&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    20:15 13.01.2020                </span>
                <br />
                <a href="/read/159600" class=" extra-style-marine">Греция выставит на продажу свои порты</a>            </div>
                    <div class="news">
                <span class="time">
                    12:00 13.01.2020                </span>
                <br />
                <a href="/read/159563">Біля берегів Греції затонув човен з мігрантами: загинули 12 осіб</a>            </div>
                    <div class="news">
                <span class="time">
                    14:00 09.01.2020                </span>
                <br />
                <a href="/read/159464">Премьер Греции заявил о намерении купить эскадрилью F-35</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    08:15 15.01.2020                </span>
                <br />
                <a href="/read/159667">ЮВО: В противотанковых подразделениях российской военной базы в Абхазии проходят учения</a>            </div>
                    <div class="news">
                <span class="time">
                    09:45 14.01.2020                </span>
                <br />
                <a href="/read/159612">Саакашвілі в Грузії запідозрили у спробі повалення влади: МВС зробило заяву  </a>            </div>
                    <div class="news">
                <span class="time">
                    19:30 13.01.2020                </span>
                <br />
                <a href="/read/159591">ЮВО: Российские военные в Абхазии осваивают навыки беспарашютного десантирования </a>            </div>
                    <div class="news">
                <span class="time">
                    09:45 13.01.2020                </span>
                <br />
                <a href="/read/159554">ЦВК невизнаної Абхазії назвала дату перевиборів президента на тлі протестів</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:30 15.01.2020                </span>
                <br />
                <a href="/read/159677">Разыскиваемый Молдовой соратник олигарха Плахотнюка скрывается в Румынии</a>            </div>
                    <div class="news">
                <span class="time">
                    08:45 14.01.2020                </span>
                <br />
                <a href="/read/159608">Держдеп США ввів санкції проти олігарха та екслідера Демпартії Молдови</a>            </div>
                    <div class="news">
                <span class="time">
                    12:15 27.12.2019                </span>
                <br />
                <a href="/read/159313">В 2019 году жители Молдовы получили из-за рубежа более $1 млрд</a>            </div>
                    <div class="news">
                <span class="time">
                    17:01 26.12.2019                </span>
                <br />
                <a href="/read/159281">Молдовагаз готовится продать активы для погашения долга перед Газпромом</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:15 15.01.2020                </span>
                <br />
                <a href="/read/159700">Росія є найбільшою загрозою для ЄС – резолюція Європарламенту</a>            </div>
                    <div class="news">
                <span class="time">
                    16:15 15.01.2020                </span>
                <br />
                <a href="/read/159698">Уряд Росії пішов у відставку</a>            </div>
                    <div class="news">
                <span class="time">
                    15:30 15.01.2020                </span>
                <br />
                <a href="/read/159682" class=" extra-style-marine">Арбитражный суд приступает к судебному разбирательству по иску МО к &quot;Пелле&quot; на 2,93 млрд</a>            </div>
                    <div class="news">
                <span class="time">
                    14:45 15.01.2020                </span>
                <br />
                <a href="/read/159678" class=" extra-style-marine">В порту Махачкалы загорелся иранский танкер</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:45 13.01.2020                </span>
                <br />
                <a href="/read/159602">Румыния вновь перенесла запуск строящегося в Молдову газопровода</a>            </div>
                    <div class="news">
                <span class="time">
                    17:45 10.01.2020                </span>
                <br />
                <a href="/read/159530">Румунія готується до дострокових парламентських виборів</a>            </div>
                    <div class="news">
                <span class="time">
                    09:51 10.01.2020                </span>
                <br />
                <a href="/read/159497">Iveco поставить майже 1000 вантажівок для армії Румунії</a>            </div>
                    <div class="news">
                <span class="time">
                    19:59 08.01.2020                </span>
                <br />
                <a href="/read/159444">Румунія заявила, що не вважає чинний уряд Молдови серйозним партнером</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:20 15.01.2020                </span>
                <br />
                <a href="/read/159694">Минобороны Турции назвало сроки полного введения С-400 в строй</a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 15.01.2020                </span>
                <br />
                <a href="/read/159687" class=" extra-style-marine">Доходы от эксплуатации канала «Стамбул» достигнут $1 млрд в год</a>            </div>
                    <div class="news">
                <span class="time">
                    18:45 14.01.2020                </span>
                <br />
                <a href="/read/159646">Турецька ракета Gökdoğan успішно завершила випробування</a>            </div>
                    <div class="news">
                <span class="time">
                    10:45 14.01.2020                </span>
                <br />
                <a href="/read/159617" class=" extra-style-marine">Уряд Туреччини очікує на зростання прибутків на рівні близько 60 млрд доларів США за 20 років</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:40 15.01.2020                </span>
                <br />
                <a href="/read/159695">Порушення прав кримських татар: Human Rights заявляє про судилища і катування</a>            </div>
                    <div class="news">
                <span class="time">
                    18:00 15.01.2020                </span>
                <br />
                <a href="/read/159693">Бывший мэр Красноперекопска может &quot;сесть&quot; на 10 лет</a>            </div>
                    <div class="news">
                <span class="time">
                    17:00 15.01.2020                </span>
                <br />
                <a href="/read/159688">Ryanair выполнил первый рейс в Херсон из Катовице</a>            </div>
                    <div class="news">
                <span class="time">
                    16:30 15.01.2020                </span>
                <br />
                <a href="/read/159686">На Херсонщині для кримчан спростили доступ до адмінпослуг </a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Всі новини країни</a>        </div>
    </div>


    <div class="title">Ми в соцмережах</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Січень','Лютий','Березень','Квітень','Травень','Червень','Липень','Серпень','Вересень','Жовтень','Листопад','Грудень');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архів новин</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2020"/>
	<input type="hidden" id="curMonth" value="0"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Нд</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Головна</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Економіка</a>			| <a href="/cat/politics">Політика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">Історія</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2020                        <a href="https://www.blackseanews.net/">Чорноморські новини</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написати до редакції</a>
                                                    </span>
                        <span id="rss-menu">
                            Підписатися на стрічки <a href="/allnews.rss">Новини</a> | <a href="/articles.rss">Статті</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Використання матеріалів порталу дозволяється за умови посилання (для інтернет-видань – прямого відкритого для пошукових систем гіперпосилання) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републікація фотографій можлива тільки за умови посилання на джерело та автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
