<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
>
<head>
	<title>BSNews :: Президент: Україна не піде на федералізацію чи територіальні поступки</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
            <meta name="description" content="Володимир Зеленський у Парижі заявив про неможливість федералізації України, а також поступок територіями, у тому числі Кримом чи Донбасом.

Про це Зеленський сказав під час спільної з іншими лідерами &amp;quot;нормандської четвірки&amp;quot;..." />    <meta property="og:title" content="BSNews :: Президент: Україна не піде на федералізацію чи територіальні поступки"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="https://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="https://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ua';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Економіка</a>			</li>
					<li>
				<a href="/cat/politics">Політика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">Історія</a>			</li>
					<li>
				<a href="/cat/ecology">Екологія</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Мова:
            Українська
            <span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="пошук на сайті" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Пошук за тегами</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Головна</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан закордонних справ</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крим в окупації</a>							</li>		
					<li class="">
				<a href="/cat/navy">Мілітаризація Чорного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>Президент: Україна не піде на федералізацію чи територіальні поступки</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									10:30 10.12.2019							</td>
			<td>
                                    &nbsp;
                			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/ukraine" class=" flagLinks-ukraine">Украина</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>Володимир Зеленський у Парижі заявив про неможливість федералізації України, а також поступок територіями, у тому числі Кримом чи Донбасом.</big></p>

<p>Про це Зеленський сказав під час спільної з іншими лідерами &quot;нормандської четвірки&quot; пресконференції у Парижі, повідомляє кореспондент <a href="http://ukrinform.ua" style="text-align: center;" target="_blank">Укрінформ</a>у.</p>

<p>&ldquo;Хочу окреслити ряд принципів, які я ніколи не порушу як Президент України, і з якими ніколи не погодиться український народ. Перший &mdash; це неможливість федералізації. Україна унітарна держава, це &mdash; це незмінна стаття&nbsp;Конституції&nbsp;та непорушний принцип існування держави&rdquo;, - підкреслив Зеленський.</p>

<p>Другим таким принципом Президент назвав неможливість зовнішнього впливу на вектор руху та розвитку України, наголосивши, що напрямок руху держави завжди обиратиме виключно український народ.</p>

<p>Третім принципом він виокремив неможливість компромісів щодо врегулювання ситуації на Донбасі через територіальні поступки з боку України.</p>

<p>&ldquo;Для кожного українця і Донбас, і Крим &mdash; це Україна&rdquo;, - додав Зеленський.</p>

<p>Як повідомлялося раніше, 9 грудня у Парижі пройшла зустріч лідерів країн нормандського формату. У ній узяли участь президенти України Володимир Зеленський, Росії Володимир Путін, Франції Еммануель Макрон та канцлер Німеччини Ангела Меркель.</p>

<p>Перед самітом глава Української держави провів двосторонні перемовини з лідерами Франції та ФРН, а в перерві саміту &mdash; з президентом РФ.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/геополитика">геополитика</a>                </li>
                
                            
        
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Володимир Зеленський у Парижі заявив про неможливість федералізації України, а також поступок територіями, у тому числі Кримом чи Донбасом.Про це Зеленський сказав під час спільної з іншими лідерами &quot;нормандської четвірки&quot;...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ще на цю тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					13:15 10.12.2019					<br/>
					<a href="/read/158619">Арахамія заявив, що повернення українських полонених з Росії чекають до Нового року</a>				</span>
			</div>
					<div class="item">
				<span>
					11:30 10.12.2019					<br/>
					<a href="/read/158611">“Нормандська зустріч” підтвердила прогрес, однак сторони не зблизили позицій – FT</a>				</span>
			</div>
					<div class="item">
				<span>
					09:15 10.12.2019					<br/>
					<a href="/read/158606">Офіс Президента опублікував рішення Нормандського саміту</a>				</span>
			</div>
					<div class="item">
				<span>
					12:30 06.12.2019					<br/>
					<a href="/read/158500">У Держдепі США сказали, чого чекають від “нормандського саміту”</a>				</span>
			</div>
					<div class="item">
				<span>
					09:30 06.12.2019					<br/>
					<a href="/read/158487">Рада міністрів ОБСЄ обговорила ситуацію в Україні на засіданні в Братиславі</a>				</span>
			</div>
					<div class="item">
				<span>
					09:15 06.12.2019					<br/>
					<a href="/read/158486">Глава МЗС про зміни до Конституції: це те, що записано в Мінських домовленостях</a>				</span>
			</div>
					<div class="item">
				<span>
					20:01 05.12.2019					<br/>
					<a href="/read/158476">Кабмін запропонує РНБО нові санкції проти РФ</a>				</span>
			</div>
					<div class="item">
				<span>
					19:30 05.12.2019					<br/>
					<a href="/read/158474">У Зеленського готові відгородити Донбас стіною, якщо переговори з РФ проваляться</a>				</span>
			</div>
					<div class="item">
				<span>
					19:15 05.12.2019					<br/>
					<a href="/read/158473">Верховний представник ЄС сподівається на «конструктивну атмосферу» зустрічі «нормандської четвірки»</a>				</span>
			</div>
					<div class="item">
				<span>
					18:15 05.12.2019					<br/>
					<a href="/read/158469">Українцям можуть заборонити перетинати кордон з Росією за внутрішнім паспортом з 1 березня 2020 року </a>				</span>
			</div>
					<div class="item">
				<span>
					17:30 05.12.2019					<br/>
					<a href="/read/158466">Будапештський меморандум. 25 років тому Україна відмовилась від ядерної зброї в обмін на гарантії безпеки </a>				</span>
			</div>
					<div class="item">
				<span>
					17:15 05.12.2019					<br/>
					<a href="/read/158465">Прогрес на &quot;нормандській зустрічі&quot; прокладе шлях до врегулювання конфліктів в ряді країн - Пристайко</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новини</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:45 09.12.2019                </span>
                <br />
                <a href="/read/158577">В Баку стартовало XVIII заседание Российско-Азербайджанской экономической комиссии</a>            </div>
                    <div class="news">
                <span class="time">
                    11:45 04.12.2019                </span>
                <br />
                <a href="/read/158373">Азербайджанська компанія завершила операцію з купівлі Vodafone Україна</a>            </div>
                    <div class="news">
                <span class="time">
                    10:45 03.12.2019                </span>
                <br />
                <a href="/read/158329">Конституційний суд Азербайджану перевірить правомірність розпуску парламенту</a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 02.12.2019                </span>
                <br />
                <a href="/read/158298">Парламент Азербайджану оголосив про саморозпуск</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Всі новини країни</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:45 09.12.2019                </span>
                <br />
                <a href="/read/158581">Летчики и зенитчики российской военной базы в Армении отражали авиаудары условного противника</a>            </div>
                    <div class="news">
                <span class="time">
                    17:15 29.11.2019                </span>
                <br />
                <a href="/read/158233">ЮВО: В Армении завершилась плановая замена военнослужащих российской военной базы</a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 27.11.2019                </span>
                <br />
                <a href="/read/158118">ЮВО: Летчики российской авиабазы в Армении освоили курс выживания в горах</a>            </div>
                    <div class="news">
                <span class="time">
                    09:00 27.11.2019                </span>
                <br />
                <a href="/read/158089">ЮВО: Авианаводчики российской военной базы в Армении учатся &quot;решать задачи&quot; в горных условиях</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:00 09.12.2019                </span>
                <br />
                <a href="/read/158586">Болгарія прийме газ РФ з &quot;Турецького потоку&quot; на початку 2020 року</a>            </div>
                    <div class="news">
                <span class="time">
                    17:45 05.12.2019                </span>
                <br />
                <a href="/read/158467">Болгарія відповіла Путіну на звинувачення щодо &quot;Турецького потоку&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    14:45 05.12.2019                </span>
                <br />
                <a href="/read/158454">Росія відповіла Болгарії висилкою болгарського дипломата</a>            </div>
                    <div class="news">
                <span class="time">
                    20:45 04.12.2019                </span>
                <br />
                <a href="/read/158421">Путін звинуватив Болгарію у затримці &quot;Турецького потоку&quot;</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:15 03.12.2019                </span>
                <br />
                <a href="/read/158343">У Греції засудили Макрона за висловлювання на адресу НАТО і блокування розширення ЄС</a>            </div>
                    <div class="news">
                <span class="time">
                    08:45 03.12.2019                </span>
                <br />
                <a href="/read/158322">В Греции подрались мигранты, среди пострадавших полицейский</a>            </div>
                    <div class="news">
                <span class="time">
                    11:45 02.12.2019                </span>
                <br />
                <a href="/read/158274">Українці у тюрмах Греції: у МЗС пояснили, як допомагають засудженим морякам</a>            </div>
                    <div class="news">
                <span class="time">
                    09:45 02.12.2019                </span>
                <br />
                <a href="/read/158267">Греція вимагатиме у НАТО засудити поведінку Туреччини</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:00 09.12.2019                </span>
                <br />
                <a href="/read/158590">Власти Грузии выступили против открытия Центра русского языка в Тбилиси</a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 09.12.2019                </span>
                <br />
                <a href="/read/158573">Грузія показала новий безпілотник з українськими ПТКР / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    08:30 09.12.2019                </span>
                <br />
                <a href="/read/158537" class=" extra-style-marine">В Грузії затонуло риболовецьке судно</a>            </div>
                    <div class="news">
                <span class="time">
                    18:30 02.12.2019                </span>
                <br />
                <a href="/read/158307">У Грузії поліція затримала кількох опозиціонерів</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:45 03.12.2019                </span>
                <br />
                <a href="/read/158357">Експремєр Молдови, засуджений за корупцію, несподівано вийшов із в&#039;язниці</a>            </div>
                    <div class="news">
                <span class="time">
                    11:45 03.12.2019                </span>
                <br />
                <a href="/read/158334">Додон не виключає свого повторного балотування в президенти Молдови</a>            </div>
                    <div class="news">
                <span class="time">
                    17:45 02.12.2019                </span>
                <br />
                <a href="/read/158302">Міністр оборони Молдови заперечив, що захоплювався &quot;армією Донбасу&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    14:45 02.12.2019                </span>
                <br />
                <a href="/read/158290">Додон заявив, що Молдова готується до припинення транзиту газу з Росії через Україну</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:45 10.12.2019                </span>
                <br />
                <a href="/read/158616">В оборонний бюджет США заклали санкції проти &quot;Північного потоку-2&quot; і &quot;Турецького потоку&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    11:45 10.12.2019                </span>
                <br />
                <a href="/read/158612">Після нормандського саміту Лавров сьогодні зустрінеться з Трампом</a>            </div>
                    <div class="news">
                <span class="time">
                    21:10 09.12.2019                </span>
                <br />
                <a href="/read/158591" class=" extra-style-marine">Россия модернизирует фрегаты с технологией &quot;стелс&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    20:30 09.12.2019                </span>
                <br />
                <a href="/read/158588">ЮВО: Более 3000 гранатометчиков приступили к стрельбам на семи общевойсковых полигонах</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:45 06.12.2019                </span>
                <br />
                <a href="/read/158505">Румунія заявила, що не зможе підтримувати Молдову як раніше</a>            </div>
                    <div class="news">
                <span class="time">
                    13:45 02.12.2019                </span>
                <br />
                <a href="/read/158286">Делегація ЗСУ взяла участь у військовому параді з нагоди Національного Дня Румунії</a>            </div>
                    <div class="news">
                <span class="time">
                    09:30 01.12.2019                </span>
                <br />
                <a href="/read/158258" class=" extra-style-marine">Україна і Румунія обговорили політичний діалог з безпеки в Чорноморському регіоні</a>            </div>
                    <div class="news">
                <span class="time">
                    15:30 27.11.2019                </span>
                <br />
                <a href="/read/158112">Провал на выборах привл к отставке руководства социал-демократов в Румынии</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:45 10.12.2019                </span>
                <br />
                <a href="/read/158602">Співпраця Туреччини з РФ і США не призвела до належних результатів, - Ердоган</a>            </div>
                    <div class="news">
                <span class="time">
                    16:00 09.12.2019                </span>
                <br />
                <a href="/read/158557">Минобороны Сербии получит два варианта французских ЗРК «Мистраль-3»</a>            </div>
                    <div class="news">
                <span class="time">
                    14:45 09.12.2019                </span>
                <br />
                <a href="/read/158565">У Литві пояснили нову заяву Туреччини щодо плану НАТО для країн Балтії</a>            </div>
                    <div class="news">
                <span class="time">
                    09:15 09.12.2019                </span>
                <br />
                <a href="/read/158541">Новейший турецко-украинский беспилотник совершил первый полет / Видео</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:15 10.12.2019                </span>
                <br />
                <a href="/read/158619">Арахамія заявив, що повернення українських полонених з Росії чекають до Нового року</a>            </div>
                    <div class="news">
                <span class="time">
                    13:01 10.12.2019                </span>
                <br />
                <a href="/read/158618">&quot;Дочка&quot; Lufthansa працює у Криму в обхід санкцій - ЗМІ</a>            </div>
                    <div class="news">
                <span class="time">
                    12:30 10.12.2019                </span>
                <br />
                <a href="/read/158617">Архієпископ Кримської єпархії ПЦУ Климент оголосив голодування</a>            </div>
                    <div class="news">
                <span class="time">
                    12:15 10.12.2019                </span>
                <br />
                <a href="/read/158614" class=" extra-style-marine">Фрегат ЧФ РФ «Адмирал Эссен» отработал применение «Калибров» против морских целей</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Всі новини країни</a>        </div>
    </div>


    <div class="title">Ми в соцмережах</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Січень','Лютий','Березень','Квітень','Травень','Червень','Липень','Серпень','Вересень','Жовтень','Листопад','Грудень');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архів новин</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2019"/>
	<input type="hidden" id="curMonth" value="11"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Нд</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Головна</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Економіка</a>			| <a href="/cat/politics">Політика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">Історія</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2019                        <a href="https://www.blackseanews.net/">Чорноморські новини</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написати до редакції</a>
                                                    </span>
                        <span id="rss-menu">
                            Підписатися на стрічки <a href="/allnews.rss">Новини</a> | <a href="/articles.rss">Статті</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Використання матеріалів порталу дозволяється за умови посилання (для інтернет-видань – прямого відкритого для пошукових систем гіперпосилання) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републікація фотографій можлива тільки за умови посилання на джерело та автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
