<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
>
<head>
	<title>BSNews :: Сенцову вручать премію Сахарова в Європарламенті</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
            <meta name="description" content="У вівторок, 26 листопада, українському режисеру Олегу Сенцову вручать премію імені Сахарова в Європейському парламенті у французькому Страсбурзі.

Як повідомляє &amp;ldquo;Радіо Свобода&amp;rdquo;, церемонія нагородження відбудеться в залі засідань, де..." />    <meta property="og:title" content="BSNews :: Сенцову вручать премію Сахарова в Європарламенті"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="https://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="https://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ua';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Економіка</a>			</li>
					<li>
				<a href="/cat/politics">Політика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">Історія</a>			</li>
					<li>
				<a href="/cat/ecology">Екологія</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Мова:
            Українська
            <span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="пошук на сайті" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Пошук за тегами</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Головна</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан закордонних справ</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крим в окупації</a>							</li>		
					<li class="">
				<a href="/cat/navy">Мілітаризація Чорного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>Сенцову вручать премію Сахарова в Європарламенті</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									12:01 26.11.2019							</td>
			<td>
                                    &nbsp;
                			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/crimea" class=" flagLinks-ukraine">Крым</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>У вівторок, 26 листопада, українському режисеру Олегу Сенцову вручать премію імені Сахарова в Європейському парламенті у французькому Страсбурзі.</big></p>

<p>Як повідомляє &ldquo;<a href="https://www.radiosvoboda.org/a/news-sentsov/30292373.html" rel="nofollow" target="_blank">Радіо Свобода</a>&rdquo;, церемонія нагородження відбудеться в залі засідань, де Сенцов вдень виступить із промовою.</p>

<p>Українець став лауреатом правозахисної премії Сахарова у 2018 році. Тоді Росія утримувала його в ув&rsquo;язненні. Нагороду замість нього отримали його сестра Наталя Каплан і адвокат Дмитро Дінзе.</p>

<p>Олег&nbsp;Сенцов&nbsp;разом зі ще 34 українцями повернувся з російського ув&rsquo;язнення 7 вересня цього року в результаті обміну з Росією.</p>

<p>З 1988 року Європарламент присуджує премію &laquo;За свободу думки&raquo; імені Сахарова особам і організаціям, які захищають права людини та основні свободи.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/геополитика">геополитика</a>                </li>
                
                            
        
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'У вівторок, 26 листопада, українському режисеру Олегу Сенцову вручать премію імені Сахарова в Європейському парламенті у французькому Страсбурзі.Як повідомляє &ldquo;Радіо Свобода&rdquo;, церемонія нагородження відбудеться в залі засідань, де...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ще на цю тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					15:15 26.11.2019					<br/>
					<a href="/read/158064">“Коли хтось буде думати простягнути руку дружби Путіну, пам’ятайте про жертви в Україні”, закликає Сенцов Європу</a>				</span>
			</div>
					<div class="item">
				<span>
					15:01 26.11.2019					<br/>
					<a href="/read/158059">Сенцов: Оскільки у нас забрали Крим – потрібно повернути нашу ядерну бомбу</a>				</span>
			</div>
					<div class="item">
				<span>
					13:49 26.11.2019					<br/>
					<a href="/read/158055">Сенцову вручили премію Сахарова</a>				</span>
			</div>
					<div class="item">
				<span>
					13:15 26.11.2019					<br/>
					<a href="/read/158051">На виступ Сенцова у Європарламенті не прийшли ультраправі та крайні ліві, - журналіст</a>				</span>
			</div>
					<div class="item">
				<span>
					17:45 25.11.2019					<br/>
					<a href="/read/158015">Арестованный в Крыму украинский патриот оказался в одиночестве</a>				</span>
			</div>
					<div class="item">
				<span>
					16:30 22.11.2019					<br/>
					<a href="/read/157936">Сенцов виступить у Європейському парламенті наступного тижня</a>				</span>
			</div>
					<div class="item">
				<span>
					19:30 21.11.2019					<br/>
					<a href="/read/157894">Політв&#039;язень Приходько зустрічає 61-й день народження в СІЗО Сімферополя</a>				</span>
			</div>
					<div class="item">
				<span>
					19:15 21.11.2019					<br/>
					<a href="/read/157897">Сенцову, Кольченку та ще трьом колишнім політв’язням придбали квартири в Києві</a>				</span>
			</div>
					<div class="item">
				<span>
					17:30 21.11.2019					<br/>
					<a href="/read/157882">Стан здоров&#039;я політв&#039;язня Дудки погіршився після етапування</a>				</span>
			</div>
					<div class="item">
				<span>
					21:10 15.11.2019					<br/>
					<a href="/read/157670">Стан засудженого у Криму Захтея сильно погіршився - Денісова</a>				</span>
			</div>
					<div class="item">
				<span>
					11:15 15.11.2019					<br/>
					<a href="/read/157632">Олегу Сенцову в Лондоні вручили премію імені Магнітського / Відео</a>				</span>
			</div>
					<div class="item">
				<span>
					11:01 14.11.2019					<br/>
					<a href="/read/157567">Сенцов зустрівся в Лондоні з українською діаспорою та Amnesty International</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новини</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:46 26.11.2019                </span>
                <br />
                <a href="/read/158062">Азербайджан и ЕС обсудят итоги мониторинга в сфере образования</a>            </div>
                    <div class="news">
                <span class="time">
                    17:00 25.11.2019                </span>
                <br />
                <a href="/read/158012">Купівля &quot;Vodafone Україна&quot; у російської &quot;МТС&quot; обійдеться азербайджанській Bakcell $ 734 млн</a>            </div>
                    <div class="news">
                <span class="time">
                    12:51 25.11.2019                </span>
                <br />
                <a href="/read/158007">Російський МТС продає свій бізнес в Україні за $734 мільйони</a>            </div>
                    <div class="news">
                <span class="time">
                    19:45 22.11.2019                </span>
                <br />
                <a href="/read/157953">В азербайджанському селі Вандам поставили пам&#039;ятник Жан-Клоду Ван Дамму </a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Всі новини країни</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:45 20.11.2019                </span>
                <br />
                <a href="/read/157840">У Вірменії запропонували посередництво між Україною і Росією</a>            </div>
                    <div class="news">
                <span class="time">
                    11:00 19.11.2019                </span>
                <br />
                <a href="/read/157748">Армения договорилась с Ираном и Грузией о приграничном сотрудничестве в сфере IT</a>            </div>
                    <div class="news">
                <span class="time">
                    17:24 14.11.2019                </span>
                <br />
                <a href="/read/157601">Армен Джигарханян потрапив в реанімацію у вкрай тяжкому стані</a>            </div>
                    <div class="news">
                <span class="time">
                    18:45 13.11.2019                </span>
                <br />
                <a href="/read/157537">Армения стала крупнейшим экспортером драгоценностей в Россию</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:15 26.11.2019                </span>
                <br />
                <a href="/read/158039">Про що думав прем&#039;єр Болгарії до зустрічі з Трампом та після</a>            </div>
                    <div class="news">
                <span class="time">
                    15:50 25.11.2019                </span>
                <br />
                <a href="/read/157995">Названы имена российских разведчиков, причастных к отравлению бизнесмена из Болгарии</a>            </div>
                    <div class="news">
                <span class="time">
                    11:00 25.11.2019                </span>
                <br />
                <a href="/read/157979">С 2020 года Болгария рассчитывает покупать 1 млрд кубов газа в Азербайджане</a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 22.11.2019                </span>
                <br />
                <a href="/read/157941">Болгарія спростувала причетність до скандалу зі шпигуном РФ у Сербії</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:45 26.11.2019                </span>
                <br />
                <a href="/read/158035">Парламент Греції вніс зміни до Конституції, але церкву від держави не відокремив</a>            </div>
                    <div class="news">
                <span class="time">
                    20:45 25.11.2019                </span>
                <br />
                <a href="/read/158028">Греческий участок Трансадриатического трубопровода готов к пробному запуску</a>            </div>
                    <div class="news">
                <span class="time">
                    13:15 25.11.2019                </span>
                <br />
                <a href="/read/157999" class=" extra-style-marine">У Греції в шторм перекинулась яхта, є загиблі</a>            </div>
                    <div class="news">
                <span class="time">
                    10:51 25.11.2019                </span>
                <br />
                <a href="/read/158006">Грози і повені у Греції: двоє загиблих, перекриті шосе і закриті школи</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:45 26.11.2019                </span>
                <br />
                <a href="/read/158044">Водомет і десятки затриманих: у Тбілісі вночі розігнали акцію протесту</a>            </div>
                    <div class="news">
                <span class="time">
                    20:00 25.11.2019                </span>
                <br />
                <a href="/read/158024">Під парламентом Грузії мобілізуються демонстранти й силовики / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    15:00 25.11.2019                </span>
                <br />
                <a href="/read/157994">Россия продолжает финансировать непризнанную Абхазию</a>            </div>
                    <div class="news">
                <span class="time">
                    10:30 25.11.2019                </span>
                <br />
                <a href="/read/157977" class=" extra-style-marine">В следующем году лайнер &quot;Князь Владимир&quot; совершит тестовый рейс в Абхазию </a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:30 25.11.2019                </span>
                <br />
                <a href="/read/157980">Молдова ищет пути поставки российского газа в обход Украины</a>            </div>
                    <div class="news">
                <span class="time">
                    14:45 22.11.2019                </span>
                <br />
                <a href="/read/157933">Президент Молдовы предлагает “Газпрому” аннулировать 6,2 млрд долларов долга Приднестровья</a>            </div>
                    <div class="news">
                <span class="time">
                    15:30 21.11.2019                </span>
                <br />
                <a href="/read/157875">Молдова просит Россию предоставить ей кредит $300 млн </a>            </div>
                    <div class="news">
                <span class="time">
                    20:15 19.11.2019                </span>
                <br />
                <a href="/read/157786">В Молдове экспорт растет быстрее, чем импорт</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:45 26.11.2019                </span>
                <br />
                <a href="/read/158058">У Польщі за контракти з РФ арештували газових менеджерів, їм закидають мільярдний збиток</a>            </div>
                    <div class="news">
                <span class="time">
                    13:45 26.11.2019                </span>
                <br />
                <a href="/read/158053">В РФ розказали про плани нових поставок С-400 Туреччині</a>            </div>
                    <div class="news">
                <span class="time">
                    08:45 26.11.2019                </span>
                <br />
                <a href="/read/158033">Лідери країн НАТО на саміті в Лондоні обговорять &quot;єдиний підхід до Росії&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    21:10 25.11.2019                </span>
                <br />
                <a href="/read/158029" class=" extra-style-marine">Грузоперевозки через Московский бассейн сократились на 9%</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    08:30 25.11.2019                </span>
                <br />
                <a href="/read/157998" class=" extra-style-marine">В Черном море перевернулось судно, перевозившее 14 тысяч овец / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    07:55 25.11.2019                </span>
                <br />
                <a href="/read/158003">Президента Румунії переобрали на другий термін</a>            </div>
                    <div class="news">
                <span class="time">
                    12:45 21.11.2019                </span>
                <br />
                <a href="/read/157866" class=" extra-style-marine">В Румунії почалась підготовка до українсько-американських навчань</a>            </div>
                    <div class="news">
                <span class="time">
                    19:45 20.11.2019                </span>
                <br />
                <a href="/read/157844" class=" extra-style-marine">«Си Бриз — 2020»: конференция по подготовке учений стартовала в Румынии</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:45 26.11.2019                </span>
                <br />
                <a href="/read/158049">У Стамбулі поліція розігнала демонстрацію за права жінок </a>            </div>
                    <div class="news">
                <span class="time">
                    14:45 25.11.2019                </span>
                <br />
                <a href="/read/157993">Турция не намерена интегрировать ЗРК С-400 в систему НАТО</a>            </div>
                    <div class="news">
                <span class="time">
                    10:00 25.11.2019                </span>
                <br />
                <a href="/read/157976">В Стамбуле открыли Ассоциацию крымскотатарских предпринимателей</a>            </div>
                    <div class="news">
                <span class="time">
                    17:45 22.11.2019                </span>
                <br />
                <a href="/read/157945">Курдський воєначальник обвинуватив Туреччину в убивствах мирних жителів на півночі Сирії</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    16:30 26.11.2019                </span>
                <br />
                <a href="/read/158066">Денісова пояснила, чому офіційний Київ вважає політв’язнями 115 людей</a>            </div>
                    <div class="news">
                <span class="time">
                    16:15 26.11.2019                </span>
                <br />
                <a href="/read/158060">Очередная попытка применить электронные визы для развития туризма в оккупированном Крыму</a>            </div>
                    <div class="news">
                <span class="time">
                    16:01 26.11.2019                </span>
                <br />
                <a href="/read/158063">Україна та Естонія активізують співпрацю на міжнародній арені</a>            </div>
                    <div class="news">
                <span class="time">
                    15:30 26.11.2019                </span>
                <br />
                <a href="/read/158061" class=" extra-style-marine">Подводные лодки оккупантов провели торпедные стрельбы в Черном море</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Всі новини країни</a>        </div>
    </div>


    <div class="title">Ми в соцмережах</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Січень','Лютий','Березень','Квітень','Травень','Червень','Липень','Серпень','Вересень','Жовтень','Листопад','Грудень');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архів новин</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2019"/>
	<input type="hidden" id="curMonth" value="10"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Нд</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Головна</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Економіка</a>			| <a href="/cat/politics">Політика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">Історія</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2019                        <a href="https://www.blackseanews.net/">Чорноморські новини</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написати до редакції</a>
                                                    </span>
                        <span id="rss-menu">
                            Підписатися на стрічки <a href="/allnews.rss">Новини</a> | <a href="/articles.rss">Статті</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Використання матеріалів порталу дозволяється за умови посилання (для інтернет-видань – прямого відкритого для пошукових систем гіперпосилання) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републікація фотографій можлива тільки за умови посилання на джерело та автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
