<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
>
<head>
	<title>BSNews :: Прем'єром Румунії призначили Людовіка Орбана</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
            <meta name="description" content="Новим прем&amp;#39;єр-міністром Румунії призначено лідера Націонал-ліберальної партії Людовіка Орбана.

Про це заявив президент Румунії Клаус Йоганніс після консультацій з парламентськими партіями, повідомляє власний кореспондент..." />    <meta property="og:title" content="BSNews :: Прем'єром Румунії призначили Людовіка Орбана"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="https://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="https://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ua';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Економіка</a>			</li>
					<li>
				<a href="/cat/politics">Політика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">Історія</a>			</li>
					<li>
				<a href="/cat/ecology">Екологія</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Мова:
            Українська
            <span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="пошук на сайті" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Пошук за тегами</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Головна</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан закордонних справ</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крим в окупації</a>							</li>		
					<li class="">
				<a href="/cat/navy">Мілітаризація Чорного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>Прем'єром Румунії призначили Людовіка Орбана</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									19:45 15.10.2019							</td>
			<td>
                                    &nbsp;
                			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/romania" class=" flagLinks-romania">Румыния</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>Новим прем&#39;єр-міністром Румунії призначено лідера Націонал-ліберальної партії Людовіка Орбана.</big></p>

<p>Про це заявив президент Румунії Клаус Йоганніс після консультацій з парламентськими партіями, повідомляє власний кореспондент <a href="http://ukrinform.ua" style="text-align: center;" target="_blank">Укрінформ</a>у.</p>

<p>&laquo;Сподіваюся, що робота перехідного уряду під керівництвом Лудовіко Орбана буде успішною. Уряд буде перехідним до чергових парламентських виборів (вибори пройдуть восени 2020 року - ред)&raquo;, - заявив президент.</p>

<p>Очільник Румунії наголосив, що пріоритетними завданнями нового уряду на найближчу перспективу стануть підготовка і проведення чергових президентських виборів, а також затвердження бюджету на 2020 рік.</p>

<p>Призначений прем&#39;єр подякував за надану йому довіру, зазначивши, що він докладе всіх зусиль для виконання поставлених перед країною завдань.</p>

<p>Згідно з румунським законодавством, у наступні 10 днів парламент&nbsp;Румунії&nbsp;має проголосувати за затвердження нового уряду і програми правління.</p>

<p>Попередній голова Кабінету міністрів лідер Соціал-демократичної партії Віоріка Денчіле минулого тижня була відправлена ​​парламентом у відставку після оголошення вотуму недовіри уряду.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/геополитика">геополитика</a>, <a href="/tag/Темы/чиновники">чиновники</a>                </li>
                
                            
        
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Новим прем&#39;єр-міністром Румунії призначено лідера Націонал-ліберальної партії Людовіка Орбана.Про це заявив президент Румунії Клаус Йоганніс після консультацій з парламентськими партіями, повідомляє власний кореспондент...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ще на цю тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					20:30 11.10.2019					<br/>
					<a href="/read/156225">Президент Румунії заявив, що висуне кандидата в прем&#039;єри до 15 жовтня</a>				</span>
			</div>
					<div class="item">
				<span>
					21:00 02.10.2019					<br/>
					<a href="/read/155842">У Румунії призначили голосування про недовіру уряду</a>				</span>
			</div>
					<div class="item">
				<span>
					15:41 23.09.2019					<br/>
					<a href="/read/155416">Румунія купила у Нідерландів 48 вживаних потягів, але півтора року не може їх забрати</a>				</span>
			</div>
					<div class="item">
				<span>
					17:41 12.08.2019					<br/>
					<a href="/read/153810">У Румунії назвали фаворита серед кандидатів у президенти</a>				</span>
			</div>
					<div class="item">
				<span>
					12:50 01.08.2019					<br/>
					<a href="/read/153431">Болгарія та Румунія – лідери по молодому материнству в ЄС</a>				</span>
			</div>
					<div class="item">
				<span>
					11:34 29.07.2019					<br/>
					<a href="/read/153252">Главу полиции Румынии уволили из-за провального расследования похищения 15-летней девушки</a>				</span>
			</div>
					<div class="item">
				<span>
					11:59 16.07.2019					<br/>
					<a href="/read/152806">Стало відомо ім&#039;я нового глави МЗС Румунії</a>				</span>
			</div>
					<div class="item">
				<span>
					19:48 08.07.2019					<br/>
					<a href="/read/152574">Президент Румунії теж не хоче зустрічатися з Додоном</a>				</span>
			</div>
					<div class="item">
				<span>
					09:25 19.06.2019					<br/>
					<a href="/read/151998">Парламент Румунії не оголосив вотум недовіри уряду</a>				</span>
			</div>
					<div class="item">
				<span>
					09:40 30.05.2019					<br/>
					<a href="/read/151476">Глава сената Румынии может лишиться иммунитета из-за взятки</a>				</span>
			</div>
					<div class="item">
				<span>
					16:01 16.04.2019					<br/>
					<a href="/read/150444">У Румунії розсекретять справу про революцію 1989 року</a>				</span>
			</div>
					<div class="item">
				<span>
					09:21 09.04.2019					<br/>
					<a href="/read/150221">Екс-президент Румунії постане перед судом за спровоковані сутички та психоз серед населення</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новини</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:45 11.10.2019                </span>
                <br />
                <a href="/read/156205">Евороюз выделит около 13 млн евро для Азербайджана</a>            </div>
                    <div class="news">
                <span class="time">
                    19:30 10.10.2019                </span>
                <br />
                <a href="/read/156150">В Баку пройдет саммит Тюркского совета</a>            </div>
                    <div class="news">
                <span class="time">
                    14:40 10.10.2019                </span>
                <br />
                <a href="/read/156135">Азербайджанська компанія готується купити &quot;Vodafone Україна&quot; — ЗМІ</a>            </div>
                    <div class="news">
                <span class="time">
                    19:00 08.10.2019                </span>
                <br />
                <a href="/read/156038">Парламент Азербайджана утвердил нового премьер-министра</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Всі новини країни</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:20 10.10.2019                </span>
                <br />
                <a href="/read/156161">ЮВО: В Армении завершились совместные российско-армянские учения</a>            </div>
                    <div class="news">
                <span class="time">
                    14:00 10.10.2019                </span>
                <br />
                <a href="/read/156133">Советником президента Армении назначен гражданин России</a>            </div>
                    <div class="news">
                <span class="time">
                    09:00 08.10.2019                </span>
                <br />
                <a href="/read/155995">ЮВО: Аэромобильные группы &quot;уничтожили&quot; командный пункт противника на российско-армянских тактических учениях</a>            </div>
                    <div class="news">
                <span class="time">
                    11:30 07.10.2019                </span>
                <br />
                <a href="/read/155966"> В ноябре в Ереване состоится пленарное заседание ПА ОДКБ</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:30 11.10.2019                </span>
                <br />
                <a href="/read/156195">Болгарія висунула умови Північній Македонії для вступу в ЄС: переписати історію, відмовитися від мови</a>            </div>
                    <div class="news">
                <span class="time">
                    20:30 08.10.2019                </span>
                <br />
                <a href="/read/156044">В Болгарии в ходе раскопок нашли клад из золотых монет</a>            </div>
                    <div class="news">
                <span class="time">
                    13:00 30.09.2019                </span>
                <br />
                <a href="/read/155687">Історична суперечка з Болгарією може завадити вступу Північної Македонії в ЄС</a>            </div>
                    <div class="news">
                <span class="time">
                    17:41 27.09.2019                </span>
                <br />
                <a href="/read/155649">У Болгарії – пожежа на військовому заводі, всіх працівників евакуювали</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:45 15.10.2019                </span>
                <br />
                <a href="/read/156287">У таборі для мігрантів в Греції сталися бійки та пожежа</a>            </div>
                    <div class="news">
                <span class="time">
                    19:45 12.10.2019                </span>
                <br />
                <a href="/read/156232">Грецька церква визнала ПЦУ</a>            </div>
                    <div class="news">
                <span class="time">
                    13:15 11.10.2019                </span>
                <br />
                <a href="/read/156194" class=" extra-style-marine">Греція закликає НАТО збільшити кількість кораблів в Егейському морі</a>            </div>
                    <div class="news">
                <span class="time">
                    10:30 10.10.2019                </span>
                <br />
                <a href="/read/156120" class=" extra-style-marine">В Греции с рабочим визитом находится ракетный крейсер ВМФ России &quot;Маршал Устинов&quot; </a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    09:56 15.10.2019                </span>
                <br />
                <a href="/read/156254">ЮВО: Военнослужащие российской военной базы в Абхазии отрабатывают задачи в горах и на морском побережье</a>            </div>
                    <div class="news">
                <span class="time">
                    08:37 15.10.2019                </span>
                <br />
                <a href="/read/156252">ЮВО: В Южной Осетии российская военная база поднята по тревоге в рамках итоговой проверки</a>            </div>
                    <div class="news">
                <span class="time">
                    18:20 10.10.2019                </span>
                <br />
                <a href="/read/156160">ЮВО: Танкисты российской военной базы в Абхазии поражали цели</a>            </div>
                    <div class="news">
                <span class="time">
                    15:40 10.10.2019                </span>
                <br />
                <a href="/read/156139">Россия поставит Абхазии современные виды вооружения</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:45 11.10.2019                </span>
                <br />
                <a href="/read/156226">У Молдові суд розпорядився арештувати олігарха-втікача Плахотнюка</a>            </div>
                    <div class="news">
                <span class="time">
                    19:00 10.10.2019                </span>
                <br />
                <a href="/read/156149">Молдова: Газопровод в Румынию — энергетическая и национальная безопасность страны</a>            </div>
                    <div class="news">
                <span class="time">
                    08:40 09.10.2019                </span>
                <br />
                <a href="/read/156060">Уряд доручив &quot;Нафтогазу&quot; забезпечити газом Молдову без участі &quot;Газпрому&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    09:45 04.10.2019                </span>
                <br />
                <a href="/read/155903">Санду: Молдова не подпишет по Приднестровью никаких документов, противоречащих ее интересам </a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:45 15.10.2019                </span>
                <br />
                <a href="/read/156303">НАТО готовий до відповіді на появу будь-яких “зелених чоловічків” – Столтенберг</a>            </div>
                    <div class="news">
                <span class="time">
                    17:45 15.10.2019                </span>
                <br />
                <a href="/read/156299">Голова Держдуми Росії: авіасполучення з Грузією відновлять лише після вибачень президента</a>            </div>
                    <div class="news">
                <span class="time">
                    16:30 15.10.2019                </span>
                <br />
                <a href="/read/156294">Москалькова заявила, що стежить за долею 36 утримуваних в Україні росіян </a>            </div>
                    <div class="news">
                <span class="time">
                    13:45 15.10.2019                </span>
                <br />
                <a href="/read/156282">Угода Асада з курдами зміцнює позиції Росії - голова МЗС Фінляндії</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:45 15.10.2019                </span>
                <br />
                <a href="/read/156307">Прем&#039;єром Румунії призначили Людовіка Орбана</a>            </div>
                    <div class="news">
                <span class="time">
                    20:30 11.10.2019                </span>
                <br />
                <a href="/read/156225">Президент Румунії заявив, що висуне кандидата в прем&#039;єри до 15 жовтня</a>            </div>
                    <div class="news">
                <span class="time">
                    10:45 11.10.2019                </span>
                <br />
                <a href="/read/156183" class=" extra-style-marine">Румунія вдруге бере участь в ”Nusret 19”</a>            </div>
                    <div class="news">
                <span class="time">
                    20:20 10.10.2019                </span>
                <br />
                <a href="/read/156153">Парламент Румунії оголосив недовіру уряду</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:45 15.10.2019                </span>
                <br />
                <a href="/read/156311">Завтра Радбез ООН вдруге обговорить наступ Туреччини в Сирії </a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 15.10.2019                </span>
                <br />
                <a href="/read/156295">﻿Курди контратакували захоплений турецькими військовими Рас-ель-Айн </a>            </div>
                    <div class="news">
                <span class="time">
                    12:45 15.10.2019                </span>
                <br />
                <a href="/read/156278">У США обговорюють вивезення ядерної зброї з Туреччини</a>            </div>
                    <div class="news">
                <span class="time">
                    11:30 15.10.2019                </span>
                <br />
                <a href="/read/156272">Члени ЄС одноголосно засудили Туреччину за наступ у Сирії </a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:01 15.10.2019                </span>
                <br />
                <a href="/read/156312">Пристайко заявив про консенсус з главами МЗС ЄС щодо незняття санкцій з Росії</a>            </div>
                    <div class="news">
                <span class="time">
                    20:30 15.10.2019                </span>
                <br />
                <a href="/read/156310">Суд РФ залишив у силі вирок двом фігурантам справи &quot;українських диверсантів&quot; із Севастополя, що отримали по 14 років колонії</a>            </div>
                    <div class="news">
                <span class="time">
                    20:15 15.10.2019                </span>
                <br />
                <a href="/read/156309">Суд у Києві заочно засудив до 12 років ув&#039;язнення кримську суддю, що визнала майно Міноборони України власністю РФ</a>            </div>
                    <div class="news">
                <span class="time">
                    20:01 15.10.2019                </span>
                <br />
                <a href="/read/156308">Латвійський суд ухвалив рішення про конфіскацію $30 млн, які пов&#039;язують із колишніми українськими чиновниками</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Всі новини країни</a>        </div>
    </div>


    <div class="title">Ми в соцмережах</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Січень','Лютий','Березень','Квітень','Травень','Червень','Липень','Серпень','Вересень','Жовтень','Листопад','Грудень');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архів новин</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2019"/>
	<input type="hidden" id="curMonth" value="9"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Нд</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Головна</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Економіка</a>			| <a href="/cat/politics">Політика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">Історія</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2019                        <a href="https://www.blackseanews.net/">Чорноморські новини</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написати до редакції</a>
                                                    </span>
                        <span id="rss-menu">
                            Підписатися на стрічки <a href="/allnews.rss">Новини</a> | <a href="/articles.rss">Статті</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Використання матеріалів порталу дозволяється за умови посилання (для інтернет-видань – прямого відкритого для пошукових систем гіперпосилання) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републікація фотографій можлива тільки за умови посилання на джерело та автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
