<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
>
<head>
	<title>BSNews :: У порту «Південний» завантажили залізною рудою одночасно три кейпсайзи / Фото</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
            <meta name="description" content="У морському порту &amp;laquo;Південний&amp;raquo; у вівторок здійснювалося завантаження залізорудного концентрату (ЗРК) одночасно на три судна Capesize.&amp;nbsp;

Про це повідомила прес-служба адміністрації морського порту &amp;laquo;Південний&amp;raquo;, пишуть Порти..." />    <meta property="og:title" content="BSNews :: У порту «Південний» завантажили залізною рудою одночасно три кейпсайзи / Фото"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="https://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="https://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ua';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Економіка</a>			</li>
					<li>
				<a href="/cat/politics">Політика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">Історія</a>			</li>
					<li>
				<a href="/cat/ecology">Екологія</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Мова:
            Українська
            <span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="пошук на сайті" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Пошук за тегами</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Головна</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан закордонних справ</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крим в окупації</a>							</li>		
					<li class="">
				<a href="/cat/navy">Мілітаризація Чорного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>У порту «Південний» завантажили залізною рудою одночасно три кейпсайзи / Фото</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									19:20 21.08.2019							</td>
			<td>
                                    &nbsp;
                			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/ukraine" class=" flagLinks-ukraine">Украина</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>У морському порту &laquo;Південний&raquo; у вівторок здійснювалося завантаження залізорудного концентрату (ЗРК) одночасно на три судна Capesize.&nbsp;</big></p>

<p>Про це повідомила прес-служба адміністрації морського порту &laquo;Південний&raquo;, пишуть <a href="https://ports.com.ua/uk/news/v-portu-pivdennyy-zagruzili-zheleznoy-rudoy-odnovremenno-tri-keypsayza" rel="nofollow" target="_blank">Порти України</a>.</p>

<p>Зокрема, на причалі №5 ДП &laquo;Морський торговельний порт (МТП) &laquo;Південний&raquo; судно Madeira (прапор &mdash; Мальта) взяло на борт 175 тис. тонн ЗРК.</p>

<p>На причалах №18 і №19 ТОВ &laquo;ТІС&raquo; оброблялися одночасно судна Mineral Destelbergen (прапор &mdash; Бельгія) і Contamines (прапор &mdash; Маршаллові острови). На перше судно завант 120 тис. нотонн ЗРК, на друге &mdash; 117 тис. тонн із подальшим довантаженням 50 тис. тонн на причалі №5.</p>

<p>&laquo;Приріст вантажообігу складе майже півмільйона тонн&raquo;, &mdash; сказано у повідомленні.</p>

<p>Морський порт &laquo;Південний&raquo; розташований на берегах Аджаликського лиману на північно-західному узбережжі Чорного моря. Кількість вантажних причалів &mdash; 19, довжина вантажного причального фронту &mdash; 4,946 кілометра. З 21 червня 2014 року в порту затверджена осаду 18,5 метра. Гавань є найбільш глибоководною в українській акваторії Чорного моря.</p>

<p>Відповідно до реєстру АМПУ, в порту працюють ТОВ &laquo;Трансінвестсервіс&raquo;, ДП &laquo;МТП &laquo;Южний&raquo;, ТОВ &laquo;Дельта Вілмар СНД&raquo;, ПАТ &laquo;Одеський припортовий завод&raquo;, ПАТ &laquo;Укртранснафта&raquo;, ТОВ &laquo;Боріваж&raquo;, ДП &laquo;Сісайд-Україна&raquo;, ТОВ &laquo;Рісойл-Юг&raquo; та інші портові оператори.</p>

<p>Морпорт &laquo;Південний&raquo; у 2018 році збільшив вантажообіг порівняно з 2017 роком на 1,9% &mdash; до 42,702 млн тонн. Питома вага порту у вантажообігу морських портів України відповідала рівню 2017 року &mdash; 31,6%.</p>

<p><a href="https://ports.com.ua/imglib/full/8396056167192112-3zrs9pgwnp-1566370119-egzcn-586.jpg" target="_blank"><img alt="" src="https://ports.com.ua/imglib/full/8396056167192112-3zrs9pgwnp-1566370119-egzcn-586.jpg" style="width: 580px; height: 434px;" /></a><br />
Фото: Pivdennyi Sea Port Authority, Facebook</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости экономики">новости экономики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/грузоперевозки">грузоперевозки</a>, <a href="/tag/Темы/порты">порты</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Предприятия и организации:</span>
                    <a href="/tag/Предприятия и организации/Морской торговый порт Южный">Морской торговый порт Южный</a>                </li>
                
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'У морському порту &laquo;Південний&raquo; у вівторок здійснювалося завантаження залізорудного концентрату (ЗРК) одночасно на три судна Capesize.&nbsp;Про це повідомила прес-служба адміністрації морського порту &laquo;Південний&raquo;, пишуть Порти...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ще на цю тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					14:21 20.08.2019					<br/>
					<a href="/read/154109" class=" extra-style-marine">США стали крупнейшим поставщиком угля в Украину по итогам июля</a>				</span>
			</div>
					<div class="item">
				<span>
					09:31 20.08.2019					<br/>
					<a href="/read/154093" class=" extra-style-marine">В январе-июле Бердянский порт сократил грузооборот на 19,8%</a>				</span>
			</div>
					<div class="item">
				<span>
					19:50 19.08.2019					<br/>
					<a href="/read/154078" class=" extra-style-marine">За 7 месяцев 2019 года перевалка контейнеров в морских портах увеличилась на 20% </a>				</span>
			</div>
					<div class="item">
				<span>
					19:30 19.08.2019					<br/>
					<a href="/read/154077" class=" extra-style-marine">У січні-липні обсяг вантажоперевезень по Дніпру виріс на 31%</a>				</span>
			</div>
					<div class="item">
				<span>
					13:21 16.08.2019					<br/>
					<a href="/read/153999" class=" extra-style-marine">УЗ ограничила отгрузку зерна в порт Николаева</a>				</span>
			</div>
					<div class="item">
				<span>
					19:20 15.08.2019					<br/>
					<a href="/read/153972" class=" extra-style-marine">Импорт нефтепродуктов через порт Николаев значительно сократился</a>				</span>
			</div>
					<div class="item">
				<span>
					19:41 14.08.2019					<br/>
					<a href="/read/153926" class=" extra-style-marine">Херсонский речпорт перевалит партию силиката натрия в Италию</a>				</span>
			</div>
					<div class="item">
				<span>
					19:21 14.08.2019					<br/>
					<a href="/read/153925" class=" extra-style-marine">В январе-июле Одесский порт увеличил грузооборот на 14,1%</a>				</span>
			</div>
					<div class="item">
				<span>
					21:00 13.08.2019					<br/>
					<a href="/read/153874" class=" extra-style-marine">У липні Дунайське пароплавство збільшило перевезення вантажів на 2,9%</a>				</span>
			</div>
					<div class="item">
				<span>
					16:40 13.08.2019					<br/>
					<a href="/read/153858" class=" extra-style-marine">У січні-липні морпорти збільшили вантажообіг на 15,8%</a>				</span>
			</div>
					<div class="item">
				<span>
					11:20 13.08.2019					<br/>
					<a href="/read/153842" class=" extra-style-marine">У 2018-2019 маркетинговому році  «Нібулон» збільшив експорт на 26,8%</a>				</span>
			</div>
					<div class="item">
				<span>
					17:20 09.08.2019					<br/>
					<a href="/read/153749" class=" extra-style-marine">У липні Українське Дунайське пароплавство перевезло 260 тисяч тонн вантажів</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новини</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:41 20.08.2019                </span>
                <br />
                <a href="/read/154110" class=" extra-style-marine">В Азербайджане найдено тело пилота МиГ-29, упавшего в Каспийское море</a>            </div>
                    <div class="news">
                <span class="time">
                    19:00 19.08.2019                </span>
                <br />
                <a href="/read/154065">Поисковая группа обнаружила «черный ящик» самолета МиГ-29 ВВС Азербайджана</a>            </div>
                    <div class="news">
                <span class="time">
                    14:00 19.08.2019                </span>
                <br />
                <a href="/read/154050">Канадская Zenith Energy намерена нарастить добычу нефти в Азербайджане</a>            </div>
                    <div class="news">
                <span class="time">
                    15:20 15.08.2019                </span>
                <br />
                <a href="/read/153960" class=" extra-style-marine">В Азербайджане отремонтировано буксирно-снабженческое судно / Фото</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Всі новини країни</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:10 21.08.2019                </span>
                <br />
                <a href="/read/154169">ЮВО: На российской военной базе в Армении медики оказывали помощь &quot;пострадавшим&quot; от оружия массового поражения</a>            </div>
                    <div class="news">
                <span class="time">
                    10:41 20.08.2019                </span>
                <br />
                <a href="/read/154097">Самолет «Победы» совершил жесткую посадку в Армении</a>            </div>
                    <div class="news">
                <span class="time">
                    18:00 19.08.2019                </span>
                <br />
                <a href="/read/154064">ЮВО: Артиллеристы российской военной базы в Армении провели учения со стрельбами</a>            </div>
                    <div class="news">
                <span class="time">
                    15:30 19.08.2019                </span>
                <br />
                <a href="/read/154068">ЮВО: Аэромобильные группы российской военной базы в Армении отработали специальные задачи </a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:30 21.08.2019                </span>
                <br />
                <a href="/read/154182">Археологи виявили в Болгарії фрагмент давньоримського військового диплома</a>            </div>
                    <div class="news">
                <span class="time">
                    09:51 20.08.2019                </span>
                <br />
                <a href="/read/154094" class=" extra-style-marine"> Навчальний похід ВМС ЗС України: катери прибули до Болгарії</a>            </div>
                    <div class="news">
                <span class="time">
                    19:00 13.08.2019                </span>
                <br />
                <a href="/read/153866">Болгария перевела авансом сразу всю сумму за восемь истребителей F-16</a>            </div>
                    <div class="news">
                <span class="time">
                    11:40 13.08.2019                </span>
                <br />
                <a href="/read/153843" class=" extra-style-marine">Болгарія придбає два нові військові кораблі більш ніж за €400 мільйонів</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:00 21.08.2019                </span>
                <br />
                <a href="/read/154157">В Греции доходы от туризма в первом полугодии выросли на 15,3% </a>            </div>
                    <div class="news">
                <span class="time">
                    20:41 20.08.2019                </span>
                <br />
                <a href="/read/154128">У Греції розбився вертоліт з росіянами</a>            </div>
                    <div class="news">
                <span class="time">
                    11:41 20.08.2019                </span>
                <br />
                <a href="/read/154096" class=" extra-style-marine">США предупредили Грецию относительно иранского танкера</a>            </div>
                    <div class="news">
                <span class="time">
                    21:10 19.08.2019                </span>
                <br />
                <a href="/read/154082" class=" extra-style-marine">В греческий порт прибыла роскошная яхта шейха Катара / Фото</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:40 21.08.2019                </span>
                <br />
                <a href="/read/154139">Свободи більше немає - в Грузії розгорівся новий скандал навколо телеканалу, який образив Путіна</a>            </div>
                    <div class="news">
                <span class="time">
                    10:40 21.08.2019                </span>
                <br />
                <a href="/read/154141">МЗС Грузії: назвав ситуацію з селом Аібга процесом анексії з боку Росії</a>            </div>
                    <div class="news">
                <span class="time">
                    18:41 20.08.2019                </span>
                <br />
                <a href="/read/154122">Грузинського журналіста, який обматюкав Путіна в прямому ефірі, звільнили з каналу</a>            </div>
                    <div class="news">
                <span class="time">
                    15:41 20.08.2019                </span>
                <br />
                <a href="/read/154113">Грузия и США оформят договор о сотрудничестве в сфере обороны</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:10 21.08.2019                </span>
                <br />
                <a href="/read/154181">Прем’єрка Молдови вимагає викликати посла в РФ через візит Шойгу в Кишинів</a>            </div>
                    <div class="news">
                <span class="time">
                    18:20 21.08.2019                </span>
                <br />
                <a href="/read/154161">Президент Молдови терміново збирає радбез</a>            </div>
                    <div class="news">
                <span class="time">
                    16:41 20.08.2019                </span>
                <br />
                <a href="/read/154116">Молдова хочет получать российский газ по «Турецкому потоку»</a>            </div>
                    <div class="news">
                <span class="time">
                    20:20 19.08.2019                </span>
                <br />
                <a href="/read/154071">Председателем Конституционного суда Молдовы избран Владимир Цуркан</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:40 21.08.2019                </span>
                <br />
                <a href="/read/154174">ЮВО: Экипажи вертолетов Ми-8АМТШ провели учение по эвакуации разведгруппы под прикрытием «Аллигаторов»</a>            </div>
                    <div class="news">
                <span class="time">
                    18:30 21.08.2019                </span>
                <br />
                <a href="/read/154173">ЮВО: Вьючно-транспортный взвод впервые доставил на горную вершину более 4 т боеприпасов и продовольствия</a>            </div>
                    <div class="news">
                <span class="time">
                    18:10 21.08.2019                </span>
                <br />
                <a href="/read/154172">ЮВО: Военные инженеры учились очищать зараженную воду после применения оружия массового поражения</a>            </div>
                    <div class="news">
                <span class="time">
                    18:00 21.08.2019                </span>
                <br />
                <a href="/read/154160">Міноборони РФ вживе заходи у зв’язку з &quot;напруженням&quot; на західному напрямку</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:20 21.08.2019                </span>
                <br />
                <a href="/read/154138">Румунія та США  категорично проти &quot;Північного потоку-2&quot; </a>            </div>
                    <div class="news">
                <span class="time">
                    17:41 12.08.2019                </span>
                <br />
                <a href="/read/153810">У Румунії назвали фаворита серед кандидатів у президенти</a>            </div>
                    <div class="news">
                <span class="time">
                    12:39 12.08.2019                </span>
                <br />
                <a href="/read/153793">У Румунії десятки тисяч людей взяли участь в антиурядовому протесті</a>            </div>
                    <div class="news">
                <span class="time">
                    21:00 09.08.2019                </span>
                <br />
                <a href="/read/153763">В Румынии завершилась модернизация комплекса ПРО</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:41 20.08.2019                </span>
                <br />
                <a href="/read/154107">Туреччина звинуватила Росію в авіаударі по військовому конвою в Сирії. У Дамаску заявили, що Туреччина підтримує терористів</a>            </div>
                    <div class="news">
                <span class="time">
                    12:21 20.08.2019                </span>
                <br />
                <a href="/read/154103" class=" extra-style-marine">Росіяни викрали в Туреччині яхту вартістю $2 мільйони</a>            </div>
                    <div class="news">
                <span class="time">
                    09:21 20.08.2019                </span>
                <br />
                <a href="/read/154089">У Сирії обстріляли турецький військовий конвой: щонайменше 3 загиблих</a>            </div>
                    <div class="news">
                <span class="time">
                    18:30 19.08.2019                </span>
                <br />
                <a href="/read/154070">СМИ: Войска Турции вошли в сирийский город</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:00 21.08.2019                </span>
                <br />
                <a href="/read/154176">Из-за санкций Китай не пустил своих ученых в оккупированный Крым  </a>            </div>
                    <div class="news">
                <span class="time">
                    20:50 21.08.2019                </span>
                <br />
                <a href="/read/154183">На «Чонгарі» утворилася черга з понад 500 осіб у напрямку окупованого Криму</a>            </div>
                    <div class="news">
                <span class="time">
                    20:20 21.08.2019                </span>
                <br />
                <a href="/read/154168">Оккупированный Крым планируе начать поставки подсолнечного масла в Сирию и Иран </a>            </div>
                    <div class="news">
                <span class="time">
                    20:00 21.08.2019                </span>
                <br />
                <a href="/read/154167">Оккупационные власти Крыма обещают компенсировать аренду жилья приезжим учителям</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Всі новини країни</a>        </div>
    </div>


    <div class="title">Ми в соцмережах</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Січень','Лютий','Березень','Квітень','Травень','Червень','Липень','Серпень','Вересень','Жовтень','Листопад','Грудень');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архів новин</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2019"/>
	<input type="hidden" id="curMonth" value="7"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Нд</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Головна</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Економіка</a>			| <a href="/cat/politics">Політика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">Історія</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2019                        <a href="https://www.blackseanews.net/">Чорноморські новини</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написати до редакції</a>
                                                    </span>
                        <span id="rss-menu">
                            Підписатися на стрічки <a href="/allnews.rss">Новини</a> | <a href="/articles.rss">Статті</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Використання матеріалів порталу дозволяється за умови посилання (для інтернет-видань – прямого відкритого для пошукових систем гіперпосилання) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републікація фотографій можлива тільки за умови посилання на джерело та автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
