<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
>
<head>
	<title>BSNews :: Путін обговорив з Радбезом РФ відносини з Україною</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
            <meta name="description" content="Президент РФ&amp;nbsp;Володимир Путін обговорив з&amp;nbsp;постійними членами Ради безпеки Росії проблематику російсько-українських відносин, в&amp;nbsp;тому числі, його телефонної розмови з&amp;nbsp;Президентом України Володимиром Зеленським.&amp;nbsp;

&amp;ldquo;Поряд..." />    <meta property="og:title" content="BSNews :: Путін обговорив з Радбезом РФ відносини з Україною"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="http://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="http://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ua';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Економіка</a>			</li>
					<li>
				<a href="/cat/politics">Політика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">Історія</a>			</li>
					<li>
				<a href="/cat/ecology">Екологія</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Мова:
            Українська
            <span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="пошук на сайті" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Пошук за тегами</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Головна</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан закордонних справ</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крим в окупації</a>							</li>		
					<li class="">
				<a href="/cat/navy">Мілітаризація Чорного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>Путін обговорив з Радбезом РФ відносини з Україною</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									18:55 12.07.2019							</td>
			<td>
                                    &nbsp;
                			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/russia" class=" flagLinks-russia">Россия</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>Президент РФ&nbsp;Володимир Путін обговорив з&nbsp;постійними членами Ради безпеки Росії проблематику російсько-українських відносин, в&nbsp;тому числі, його телефонної розмови з&nbsp;Президентом України Володимиром Зеленським.&nbsp;</big></p>

<p>&ldquo;Поряд з&nbsp;актуальними питаннями внутрішньоросійського порядку денного учасники наради торкнулися деяких аспектів російсько-українських відносин, в&nbsp;тому числі, з&nbsp;урахуванням телефонної розмови президентів Путіна і&nbsp;Зеленського, що&nbsp;відбулася напередодні&rdquo;,&nbsp;&mdash; сказав прес-секретар Путіна Дмитро Пєсков. Про це&nbsp;повідомляє&nbsp;<a href="https://www.unn.com.ua/uk/" target="_blank">УНН</a>&nbsp;з&nbsp;посиланням на&nbsp;прес-службу Кремля.</p>

<p>У&nbsp;нараді взяли участь спікери обох палат парламенту&nbsp;&mdash; Валентина Матвієнко та&nbsp;В&rsquo;ячеслав Володін, голова адміністрації Кремля Антон Вайно, секретар Радбезу Микола Патрушев, міністр закордонних справ Сергій Лавров, міністр внутрішніх справ Володимир Колокольцев, директор ФСБ Олександр Бортніков, глава СЗР Сергій Наришкін, а&nbsp;також спецпредставник президента з&nbsp;питань природоохоронної діяльності, екології та&nbsp;транспорту Сергій Іванов.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/дипломатия">дипломатия</a>                </li>
                
                            
        
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Президент РФ&nbsp;Володимир Путін обговорив з&nbsp;постійними членами Ради безпеки Росії проблематику російсько-українських відносин, в&nbsp;тому числі, його телефонної розмови з&nbsp;Президентом України Володимиром Зеленським.&nbsp;&ldquo;Поряд...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ще на цю тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					19:56 11.07.2019					<br/>
					<a href="/read/152705">Зеленський вперше поговорив із Путіним</a>				</span>
			</div>
					<div class="item">
				<span>
					16:08 10.07.2019					<br/>
					<a href="/read/152647">У Кремлі заявили про відсутність прогресу у процесі обміну затриманими між Україною та РФ</a>				</span>
			</div>
					<div class="item">
				<span>
					21:00 11.06.2019					<br/>
					<a href="/read/151818">Рішення трибуналу у справі України проти РФ очікують до кінця року</a>				</span>
			</div>
					<div class="item">
				<span>
					15:30 06.06.2019					<br/>
					<a href="/read/151681">Суд ООН 6 - 7 червня продовжить слухання за позовом України проти РФ</a>				</span>
			</div>
					<div class="item">
				<span>
					16:45 03.06.2019					<br/>
					<a href="/read/151581">Суд ООН сьогодні оприлюднить на сайті український меморандум</a>				</span>
			</div>
					<div class="item">
				<span>
					15:15 03.06.2019					<br/>
					<a href="/read/151574">РФ у Гаазі звинуватила Україну в &quot;дискримінації російськомовного населення&quot;</a>				</span>
			</div>
					<div class="item">
				<span>
					12:01 24.05.2019					<br/>
					<a href="/read/151334">Політв&#039;язень Клих оголосив голодування, - правозахисники</a>				</span>
			</div>
					<div class="item">
				<span>
					19:45 17.05.2019					<br/>
					<a href="/read/151182">Сущенка до серпня залишили у &quot;безпечному місці&quot; в колонії РФ</a>				</span>
			</div>
					<div class="item">
				<span>
					12:01 16.05.2019					<br/>
					<a href="/read/151126">Політв&#039;язня Сущенка у колонії відвідав український консул</a>				</span>
			</div>
					<div class="item">
				<span>
					14:31 08.05.2019					<br/>
					<a href="/read/150942">Глави МЗС ЄС обговорять видачу РФ паспортів жителям Донбасу</a>				</span>
			</div>
					<div class="item">
				<span>
					13:01 03.05.2019					<br/>
					<a href="/read/150850">Делегацію України на трибуналі в Гаазі очолить Зеркаль</a>				</span>
			</div>
					<div class="item">
				<span>
					16:21 25.04.2019					<br/>
					<a href="/read/150735">Посягання на суверенітет України - ЄС відреагував на указ Путіна про російські паспорти жителям ОРДЛО</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новини</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:19 10.07.2019                </span>
                <br />
                <a href="/read/152640">ЕС и Азербайджан приблизились к подписанию нового соглашения — Туск</a>            </div>
                    <div class="news">
                <span class="time">
                    19:19 08.07.2019                </span>
                <br />
                <a href="/read/152577">Корабль «Махачкала» представит Каспийскую флотилию на «Кубке моря-2019» в Баку</a>            </div>
                    <div class="news">
                <span class="time">
                    19:30 01.07.2019                </span>
                <br />
                <a href="/read/152355">Россия заявила о готовности продать Азербайджану истребители Су-34 и Су-35</a>            </div>
                    <div class="news">
                <span class="time">
                    13:49 14.06.2019                </span>
                <br />
                <a href="/read/151918">Проект Бакпорта еще больше повысит престиж Азербайджана</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Всі новини країни</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    09:58 11.07.2019                </span>
                <br />
                <a href="/read/152668">У Вірменії відновили подачу електрики після збою</a>            </div>
                    <div class="news">
                <span class="time">
                    19:49 10.07.2019                </span>
                <br />
                <a href="/read/152658">Через аварію в енергосистемі Вірменії стався &quot;блекаут&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    19:00 29.05.2019                </span>
                <br />
                <a href="/read/151467">Армения и Россия обсудили поставки вооружений</a>            </div>
                    <div class="news">
                <span class="time">
                    18:45 28.05.2019                </span>
                <br />
                <a href="/read/151426">Соединение ЮВО в Армении готово к летнему периоду обучения</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:15 12.07.2019                </span>
                <br />
                <a href="/read/152735">Заради купівлі американських винищувачів Болгарія збільшить дефіцит бюджету</a>            </div>
                    <div class="news">
                <span class="time">
                    15:19 11.07.2019                </span>
                <br />
                <a href="/read/152667">Болгарія придбає 8 нових винищувачів F-16 у США</a>            </div>
                    <div class="news">
                <span class="time">
                    15:40 04.07.2019                </span>
                <br />
                <a href="/read/152476">Підрозділ Сил спеціальних операцій ЗС України повернувся з міжнародних навчань у Болгарії</a>            </div>
                    <div class="news">
                <span class="time">
                    17:40 26.06.2019                </span>
                <br />
                <a href="/read/152237">Страна ЕС собирается чинить военную технику в России</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:28 11.07.2019                </span>
                <br />
                <a href="/read/152669">В Греции нашли древнейшие за пределами Африки человеческие останки</a>            </div>
                    <div class="news">
                <span class="time">
                    11:06 11.07.2019                </span>
                <br />
                <a href="/read/152676">Унаслідок негоди у Греції загинули шестеро людей</a>            </div>
                    <div class="news">
                <span class="time">
                    10:02 09.07.2019                </span>
                <br />
                <a href="/read/152588">У Греції призначили новий уряд</a>            </div>
                    <div class="news">
                <span class="time">
                    13:58 08.07.2019                </span>
                <br />
                <a href="/read/152555">Выборы в Греции выиграла оппозиция </a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:42 12.07.2019                </span>
                <br />
                <a href="/read/152715">США стурбовані &quot;непропорційною реакцією&quot; Росії на події в Грузії</a>            </div>
                    <div class="news">
                <span class="time">
                    17:24 11.07.2019                </span>
                <br />
                <a href="/read/152666">С начала года военнослужащие ЮВО в Абхазии увеличили время практического применения беспилотников</a>            </div>
                    <div class="news">
                <span class="time">
                    13:09 11.07.2019                </span>
                <br />
                <a href="/read/152685">В Грузии прокомментировали данные российского Минтранса о долгах</a>            </div>
                    <div class="news">
                <span class="time">
                    17:34 10.07.2019                </span>
                <br />
                <a href="/read/152650">МЗС Грузії - Путіну: грузинська історія починається не з 18-19 століття</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:09 12.07.2019                </span>
                <br />
                <a href="/read/152733">Президент Молдовы призвал активизировать переговоры по Приднестровью</a>            </div>
                    <div class="news">
                <span class="time">
                    13:59 12.07.2019                </span>
                <br />
                <a href="/read/152724">Додон: газопровід з Румунії запрацює з 2021 року, але це буде газ РФ в обхід України</a>            </div>
                    <div class="news">
                <span class="time">
                    08:42 12.07.2019                </span>
                <br />
                <a href="/read/152708">Молдова прагне встановити повноцінний і постійний контроль над кордоном з Україною</a>            </div>
                    <div class="news">
                <span class="time">
                    18:33 11.07.2019                </span>
                <br />
                <a href="/read/152700">После голосования в ПАСЕ премьер Молдовы будет в Киеве </a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:57 12.07.2019                </span>
                <br />
                <a href="/read/152743">В России заложат две новые атомные подлодки </a>            </div>
                    <div class="news">
                <span class="time">
                    18:55 12.07.2019                </span>
                <br />
                <a href="/read/152734">Путін обговорив з Радбезом РФ відносини з Україною</a>            </div>
                    <div class="news">
                <span class="time">
                    16:09 12.07.2019                </span>
                <br />
                <a href="/read/152731">Снайперы ЮВО отразили атаку дронов условного противника</a>            </div>
                    <div class="news">
                <span class="time">
                    11:48 12.07.2019                </span>
                <br />
                <a href="/read/152718">Военнослужащие Каспийской флотилии в ходе планового учения задержали подводных диверсантов условного противника</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:52 12.07.2019                </span>
                <br />
                <a href="/read/152746">Румынка Ковеши осталась единственным кандидатом на должность прокурора ЕС</a>            </div>
                    <div class="news">
                <span class="time">
                    20:15 09.07.2019                </span>
                <br />
                <a href="/read/152620">Президентские выборы в Румынии состоятся 10 ноября</a>            </div>
                    <div class="news">
                <span class="time">
                    21:19 08.07.2019                </span>
                <br />
                <a href="/read/152569">В Румынии в 2020 году могут появиться поезда на водородном топливе</a>            </div>
                    <div class="news">
                <span class="time">
                    16:45 08.07.2019                </span>
                <br />
                <a href="/read/152566">У Румунії вилучають з продажу воду, яка зберігалася при високих температурах</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:04 12.07.2019                </span>
                <br />
                <a href="/read/152721">Началась поставка Турции системы С-400</a>            </div>
                    <div class="news">
                <span class="time">
                    12:59 12.07.2019                </span>
                <br />
                <a href="/read/152720">Кипр недоволен проектом санкций ЕС против Турции</a>            </div>
                    <div class="news">
                <span class="time">
                    16:18 11.07.2019                </span>
                <br />
                <a href="/read/152689">ЕС готовит санкции против Турции - СМИ</a>            </div>
                    <div class="news">
                <span class="time">
                    13:13 11.07.2019                </span>
                <br />
                <a href="/read/152675">До Туреччини прибув новий посол США</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Всі новини країни</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:46 12.07.2019                </span>
                <br />
                <a href="/read/152742">Італійський суд засудив Віталія Марківа до 24 років ув&#039;язнення</a>            </div>
                    <div class="news">
                <span class="time">
                    21:38 12.07.2019                </span>
                <br />
                <a href="/read/152744">Сенцов у колонії працює над новими оповіданнями й повістями, – адвокат </a>            </div>
                    <div class="news">
                <span class="time">
                    21:17 12.07.2019                </span>
                <br />
                <a href="/read/152740">Генсек ОБСЄ сказав, чого очікує від сьогоднішньої зустрічі у &quot;нормандському форматі&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    20:32 12.07.2019                </span>
                <br />
                <a href="/read/152745">Крым без воды: какие последствия ждут полуостров</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Всі новини країни</a>        </div>
    </div>


    <div class="title">Ми в соцмережах</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Січень','Лютий','Березень','Квітень','Травень','Червень','Липень','Серпень','Вересень','Жовтень','Листопад','Грудень');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архів новин</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2019"/>
	<input type="hidden" id="curMonth" value="6"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Нд</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Головна</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Економіка</a>			| <a href="/cat/politics">Політика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">Історія</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2019                        <a href="https://www.blackseanews.net/">Чорноморські новини</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написати до редакції</a>
                                                    </span>
                        <span id="rss-menu">
                            Підписатися на стрічки <a href="/allnews.rss">Новини</a> | <a href="/articles.rss">Статті</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Використання матеріалів порталу дозволяється за умови посилання (для інтернет-видань – прямого відкритого для пошукових систем гіперпосилання) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републікація фотографій можлива тільки за умови посилання на джерело та автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
