<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<title>BSNews :: США мають звернути особливу увагу на спостереження за безпековою політикою в Азовському морі</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="Content-Language" content="ru"/>
        <meta name="description" content="У Комітеті із закордонних справ Палати представників Конгресу США відбулися відкриті слухання на тему протидії агресії Росії та підтримки України, повідомляє посольство України в США.

Як повідомляє в четвер українське посольство в США на сторінці в..." />    <meta property="og:title" content="BSNews :: США мають звернути особливу увагу на спостереження за безпековою політикою в Азовському морі"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="http://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="http://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ru';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Экономика</a>			</li>
					<li>
				<a href="/cat/politics">Политика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">История</a>			</li>
					<li>
				<a href="/cat/ecology">Экология</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Язык:
			Русский
			<span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="поиск по сайту" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Поиск по тегам</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Главная</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан иностранных дел</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крым в оккупации</a>							</li>		
					<li class="">
				<a href="/cat/navy">Милитаризация Черного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>США мають звернути особливу увагу на спостереження за безпековою політикою в Азовському морі</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									08:01 03.05.2019							</td>
			<td>
				<a href="#comments" class="icon comment">0 комментариев</a>			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/crimea" class=" flagLinks-ukraine">Крым</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>У Комітеті із закордонних справ Палати представників Конгресу США відбулися відкриті слухання на тему протидії агресії Росії та підтримки України, повідомляє посольство України в США.</big></p>

<p>Як повідомляє в четвер українське посольство в США на сторінці в соцмережі Facebook, доповідачами-учасниками дискусії були колишні помічник державного секретаря США з питань Європи та Євразії Вікторія Нуланд, координатор Державного департаменту щодо санкційної політики Деніел Фрід і нинішній голова Інституту дослідження війни Джон Кін,&nbsp;передає&nbsp;<a href="https://ua.interfax.com.ua/news/general/585188.html" rel="nofollow" target="_blank">Інтерфакс-Україна</a>.</p>

<p>&quot;Члени Конгресу США та експерти відзначили ключові позиції: Україна провела вільні та демократичні вибори президента. Перед новообраним главою держави постануть важливі завдання: продовжити антикорупційні реформи, забезпечити політичну стабільність та економічний добробут країни&quot;, - йдеться в повідомленні посольства.</p>

<p>Також учасники слухань висловили думку, що &quot;США мають показати тверду підтримку України, взяти безпосередню участь у розвитку реформ та збільшити політичну, дипломатичну та військово-технічну допомогу у боротьбі з агресією Росії&quot;.</p>

<p>Крім того, члени Конгресу США та експерти вважають, що США мають звернути особливу увагу на спостереження за безпековою політикою в Азовському морі.</p>

<p>&quot;Важливо посилити роботу над збільшенням санкцій США проти Росії в координації з європейськими партнерами&quot;, - резюмує посольство підсумки відкритих слухань.</p>

<p>Учасники слухань також наголосили на необхідності, щоб США та Європа скоординували свої позиції в енергетичній сфері, &quot;щоб протидіяти спробам Росії маніпулювати енергетичними ресурсами, зокрема проектом &quot;Північний потік-2&quot;, у політичних цілях&quot;, - повідомляє посольство України в США.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/судоходство">судоходство</a>, <a href="/tag/Темы/геополитика">геополитика</a>, <a href="/tag/Темы/безопасность">безопасность</a>, <a href="/tag/Темы/оккупация">оккупация</a>, <a href="/tag/Темы/аннексия">аннексия</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Предприятия и организации:</span>
                    <a href="/tag/Предприятия и организации/Конгресс США">Конгресс США</a>                </li>
                
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'У Комітеті із закордонних справ Палати представників Конгресу США відбулися відкриті слухання на тему протидії агресії Росії та підтримки України, повідомляє посольство України в США.Як повідомляє в четвер українське посольство в США на сторінці в...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ещё на эту тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					15:21 02.05.2019					<br/>
					<a href="/read/150817">Оккупанты возобновили практику раздачи российского гражданства родившимся в Крыму</a>				</span>
			</div>
					<div class="item">
				<span>
					14:41 02.05.2019					<br/>
					<a href="/read/150815">У Чехії готель виграв суперечку через конфлікт щодо анексованого Криму</a>				</span>
			</div>
					<div class="item">
				<span>
					09:21 02.05.2019					<br/>
					<a href="/read/150799" class=" extra-style-marine">Фрегат ЧФ страны оккупанта прибыл в Турцию в качестве образца российского кораблестроения </a>				</span>
			</div>
					<div class="item">
				<span>
					08:01 02.05.2019					<br/>
					<a href="/read/150795">США призвали Россию прекратить нарушение религиозных свобод в оккупированном Крыму</a>				</span>
			</div>
					<div class="item">
				<span>
					17:01 26.04.2019					<br/>
					<a href="/read/150778" class=" extra-style-marine">Морське право, теорія інтеграції з ЄС і практика агресії РФ</a>				</span>
			</div>
					<div class="item">
				<span>
					16:01 26.04.2019					<br/>
					<a href="/read/150777">Приезд Эрдогана в оккупированный Крым откладывается на год</a>				</span>
			</div>
					<div class="item">
				<span>
					15:41 26.04.2019					<br/>
					<a href="/read/150774">НСЖУ требует от РФ освободить украинских и крымскотатарских журналистов</a>				</span>
			</div>
					<div class="item">
				<span>
					10:41 26.04.2019					<br/>
					<a href="/read/150759">В Госдуме РФ предложили проконсультировать Украину, как снять блокаду с оккупированного Крыма</a>				</span>
			</div>
					<div class="item">
				<span>
					10:21 26.04.2019					<br/>
					<a href="/read/150754">&quot;Лондон продовжує демонструвати неповагу до вибору жителів Криму&quot; - Посольство РФ</a>				</span>
			</div>
					<div class="item">
				<span>
					09:41 26.04.2019					<br/>
					<a href="/read/150758">Путин  поручил продумать формат возможного визита Эрдогана в оккупированный Крым</a>				</span>
			</div>
					<div class="item">
				<span>
					10:41 25.04.2019					<br/>
					<a href="/read/150718">Компания Apple решит проблемы с отображением оккупированного Крыма, но позже</a>				</span>
			</div>
					<div class="item">
				<span>
					10:21 25.04.2019					<br/>
					<a href="/read/150716">У Британії назвали умову повернення до нормальних відносин з Росією</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новости</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:41 02.05.2019                </span>
                <br />
                <a href="/read/150812">Азербайджан не планирует возобновлять прокачку нефти по трубопроводу Баку - Новороссийск</a>            </div>
                    <div class="news">
                <span class="time">
                    16:01 25.04.2019                </span>
                <br />
                <a href="/read/150734">Азербайджан будет экспортировать Peugeot в страны СНГ</a>            </div>
                    <div class="news">
                <span class="time">
                    10:01 24.04.2019                </span>
                <br />
                <a href="/read/150671">Азербайджан буде готовий допомогти Білорусі  з поставками нафти</a>            </div>
                    <div class="news">
                <span class="time">
                    20:01 22.04.2019                </span>
                <br />
                <a href="/read/150619" class=" extra-style-marine">Грузооборот Бакинского ММТП планируется довести до 25 млн тонн в год</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Все новости страны</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:21 03.05.2019                </span>
                <br />
                <a href="/read/150843">Учение ПВО ЮВО проведено в Армении</a>            </div>
                    <div class="news">
                <span class="time">
                    12:21 26.04.2019                </span>
                <br />
                <a href="/read/150764">Армения предложила изменить устав военного союза постсоветских стран</a>            </div>
                    <div class="news">
                <span class="time">
                    08:41 23.04.2019                </span>
                <br />
                <a href="/read/150625">Российскую авиабазу в Армении перевооружат на Су-30СМ</a>            </div>
                    <div class="news">
                <span class="time">
                    17:01 22.04.2019                </span>
                <br />
                <a href="/read/150610">Генпрокуратура Армении направит в Россию документы для экстрадиции экс-депутата парламента </a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:41 24.04.2019                </span>
                <br />
                <a href="/read/150690">В 2018 году доходы от туризма в Болгарии составили 4.3 млрд евро</a>            </div>
                    <div class="news">
                <span class="time">
                    18:21 23.04.2019                </span>
                <br />
                <a href="/read/150656" class=" extra-style-marine">Китайская CMEC проинвестирует в развитие болгарского порта Варна </a>            </div>
                    <div class="news">
                <span class="time">
                    12:01 23.04.2019                </span>
                <br />
                <a href="/read/150636">Вбивцю болгарської журналістки засудили до 30 років ув’язнення</a>            </div>
                    <div class="news">
                <span class="time">
                    17:21 22.04.2019                </span>
                <br />
                <a href="/read/150611">Одна из  политических партий Болгарии пообещала выступить против санкций в отношении России</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:41 25.04.2019                </span>
                <br />
                <a href="/read/150745">Південь Греції сколихнув землетрус</a>            </div>
                    <div class="news">
                <span class="time">
                    14:01 25.04.2019                </span>
                <br />
                <a href="/read/150728" class=" extra-style-marine">На Миконос прибыла одна из десяти самых дорогих яхт в мире / Видео</a>            </div>
                    <div class="news">
                <span class="time">
                    12:41 22.04.2019                </span>
                <br />
                <a href="/read/150597">В США заявили о готовности переместить военную базу из Турции в Грецию</a>            </div>
                    <div class="news">
                <span class="time">
                    18:21 19.04.2019                </span>
                <br />
                <a href="/read/150573">Греція може конфіскувати німецькі активи через невиплату репарацій </a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:41 02.05.2019                </span>
                <br />
                <a href="/read/150827">Грузія вимагає розгляду у Раді Європи справи депортованих Росією</a>            </div>
                    <div class="news">
                <span class="time">
                    08:21 02.05.2019                </span>
                <br />
                <a href="/read/150796">Грузинська опозиція звинувачує президента країни у тиражуванні російської пропаганди</a>            </div>
                    <div class="news">
                <span class="time">
                    14:41 24.04.2019                </span>
                <br />
                <a href="/read/150687">Экипажи бомбардировщиков ЮВО отработали бомбометание по целям</a>            </div>
                    <div class="news">
                <span class="time">
                    12:41 24.04.2019                </span>
                <br />
                <a href="/read/150681">Южнокорейская компания построит ГЭС в Грузии</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:21 02.05.2019                </span>
                <br />
                <a href="/read/150811">Глава Антикорупційної прокуратури Молдови подав у відставку після звинувачень</a>            </div>
                    <div class="news">
                <span class="time">
                    18:21 26.04.2019                </span>
                <br />
                <a href="/read/150782">КС Молдови ухвалив рішення щодо дострокових виборів</a>            </div>
                    <div class="news">
                <span class="time">
                    10:21 26.04.2019                </span>
                <br />
                <a href="/read/150757">В МВС Молдови вшанували пам&#039;ять жертв Чорнобильської катастрофи</a>            </div>
                    <div class="news">
                <span class="time">
                    20:01 25.04.2019                </span>
                <br />
                <a href="/read/150749">Самолет греческой авиакомпании незаконно вылетел из Бухареста и без разрешения приземлился в аэропорту Кишинева </a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:21 02.05.2019                </span>
                <br />
                <a href="/read/150832">У Британії вважають телеканали Росії «зброєю дезінформації»</a>            </div>
                    <div class="news">
                <span class="time">
                    17:41 02.05.2019                </span>
                <br />
                <a href="/read/150818">Лідер партії влади Німеччини підтвердила підтримку &quot;Північного потоку-2&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    12:01 02.05.2019                </span>
                <br />
                <a href="/read/150807">В США потребовали ввести против России «болезненные санкции» / Видео</a>            </div>
                    <div class="news">
                <span class="time">
                    11:01 02.05.2019                </span>
                <br />
                <a href="/read/150803">Разведчики ЮВО выполнили нормативы по воздушно-десантной подготовке ведением прицельного огня в воздухе</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:21 02.05.2019                </span>
                <br />
                <a href="/read/150824">Румунія оголосила сина екс-президента Молдови в міжнародний розшук</a>            </div>
                    <div class="news">
                <span class="time">
                    15:01 02.05.2019                </span>
                <br />
                <a href="/read/150816">Гигантский торнадо зафиксировали в Румынии / Видео</a>            </div>
                    <div class="news">
                <span class="time">
                    18:01 26.04.2019                </span>
                <br />
                <a href="/read/150781">Будівництво газопроводу з Румунії в Молдову розпочнеться 2 травня</a>            </div>
                    <div class="news">
                <span class="time">
                    14:01 26.04.2019                </span>
                <br />
                <a href="/read/150769">Румунія проведе антикорупційний референдум разом з виборами в Європарламент</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    09:41 03.05.2019                </span>
                <br />
                <a href="/read/150840">Анкара выступила за включение Боснии и Герцеговины в &quot;Турецкий поток&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    08:41 03.05.2019                </span>
                <br />
                <a href="/read/150837">ЄС і Туреччина закликали США скасувати ембарго на експорт нафти з Ірану</a>            </div>
                    <div class="news">
                <span class="time">
                    16:41 02.05.2019                </span>
                <br />
                <a href="/read/150821" class=" extra-style-marine">В Стамбуле произошел пожар на борту строящегося легкого авианосца &quot;Анадолу&quot;   / Видео</a>            </div>
                    <div class="news">
                <span class="time">
                    15:41 02.05.2019                </span>
                <br />
                <a href="/read/150822">Дональд Трамп планирует посетить Турцию</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:01 03.05.2019                </span>
                <br />
                <a href="/read/150841">У НАТО зміниться головнокомандувач силами в Європі  </a>            </div>
                    <div class="news">
                <span class="time">
                    09:21 03.05.2019                </span>
                <br />
                <a href="/read/150839">Інопланетний кримський пейзаж: з&#039;явилися фото з Армянська після катастрофи</a>            </div>
                    <div class="news">
                <span class="time">
                    09:01 03.05.2019                </span>
                <br />
                <a href="/read/150838" class=" extra-style-marine">В Бердянский порт доставлены 26 гондол и лопасти для Приморской ВЭС  / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    08:21 03.05.2019                </span>
                <br />
                <a href="/read/150836">Москва почала переговори про транзит газу через Україну</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Все новости страны</a>        </div>
    </div>


    <div class="title">Мы в социальных сетях</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Январь','Февраль','Март','Апрель','Май','Июнь','Июль','Август','Сентябрь','Октябрь','Ноябрь','Декабрь');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архив новостей</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2019"/>
	<input type="hidden" id="curMonth" value="4"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Вс</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Главная</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Экономика</a>			| <a href="/cat/politics">Политика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">История</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2019                        <a href="https://www.blackseanews.net/">Черноморские новости</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написать в редакцию</a>
                                                    </span>
                        <span id="rss-menu">
                            Подписаться на ленты: <a href="/allnews.rss">Новости</a> | <a href="/articles.rss">Статьи</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Использование материалов портала возможно при условии ссылки (для интернет-изданий - прямой открытой для поисковых систем гиперссылки) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републикация фотографий возможна только при условии  указания источника и автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
