<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<title>BSNews :: ООН: на українських моряків має поширюватись захист, передбачений для військовополонених</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="Content-Language" content="ru"/>
        <meta name="description" content="У Моніторинговій місії ООН з прав людини в Україні слідкують за ситуацією навколо членів екіпажу українських суден, затриманих РФ під час військово-морського інциденту біля Керченської протоки та вважають, що на них має поширюватись захист,..." />    <meta property="og:title" content="BSNews :: ООН: на українських моряків має поширюватись захист, передбачений для військовополонених"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="http://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="http://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ru';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Экономика</a>			</li>
					<li>
				<a href="/cat/politics">Политика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">История</a>			</li>
					<li>
				<a href="/cat/ecology">Экология</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-main bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Язык:
			Русский
			<span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="поиск по сайту" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Поиск по тегам</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Главная</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан иностранных дел</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крым в оккупации</a>							</li>		
					<li class="">
				<a href="/cat/navy">Милитаризация Черного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>ООН: на українських моряків має поширюватись захист, передбачений для військовополонених</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									16:01 21.03.2019							</td>
			<td>
				<a href="#comments" class="icon comment">0 комментариев</a>			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/crimea" class=" flagLinks-ukraine">Крым</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>У Моніторинговій місії ООН з прав людини в Україні слідкують за ситуацією навколо членів екіпажу українських суден, затриманих РФ під час військово-морського інциденту біля Керченської протоки та вважають, що на них має поширюватись захист, передбачений для військовополонених.&nbsp;</big></p>

<p>Про це повідомили у місії у відповідь на запит <a href="https://www.unn.com.ua/uk/exclusive/1787851-oon-na-ukrayinskikh-moryakiv-maye-poshiryuvatis-zakhist-peredbacheniy-dlya-viyskovopolonenikh" rel="nofollow" target="_blank">УНН</a>.</p>

<p>&quot;Ми слідкуємо за ситуацією навколо членів екіпажу українських суден, які були затримані владою Російської Федерації під час військово-морського інциденту в Керченській протоці 25 листопада 2018 року. В першу чергу, нас непокоїть дотримання прав людини членів екіпажу. Ми спілкуємося з адвокатами членів екіпажу та декількома їх родичами&quot;, - зазначили у місії.</p>

<p>В ООН зазначили, що, відповідно до норм міжнародного гуманітарного права, в разі виникнення сумнівів, визначати статус військовополонених має компетентний трибунал.</p>

<p>&quot;Отже, захист, передбачений для військовополонених, має поширюватися на затриманих членів екіпажу, допоки компетентний трибунал не прийме іншого рішення&quot;, - роз&rsquo;яснили представники організації.</p>

<p>У Моніторинговій місії закликали Російську Федерацію забезпечити надання членам екіпажу відповідної медичної допомоги в місцях тримання під вартою та забезпечити безперешкодний доступ членів екіпажу до адвокатів та українських консульських працівників.</p>

<p>Крім того, у Місії привітали той факт, що одному з членів екіпажу українських суден, затриманих РФ, зробили операцію в московській лікарні, та закликали омбудсменів України та Російської Федерації продовжувати конструктивний діалог з метою забезпечення гарантій дотримання прав людини членам екіпажу.</p>

<p>Нагадаємо, 25 листопада 2018 року прикордонні кораблі ФСБ Росії обстріляли і захопили три судна Військово-морських сил ЗС України у складі двох малих броньованих артилерійських катерів &quot;Бердянськ&quot; і &quot;Нікополь&quot; і рейдового буксира &quot;Яни Капу&quot;, які здійснювали плановий перехід з порту Одеси в Чорному морі в порт Маріуполя в Азовському морі. 24 українських моряків заарештували в окупованому Криму, пізніше їх перемістили в Москву, де арешт продовжили до кінця квітня</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>, <a href="/tag/Раздел/военные новости">военные новости</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/военный конфликт">военный конфликт</a>, <a href="/tag/Темы/права человека">права человека</a>, <a href="/tag/Темы/оккупация">оккупация</a>, <a href="/tag/Темы/аннексия">аннексия</a>                </li>
                
                            
        
                            
        
                            
        
            
                <li>
                    <span class="theme">Международные организации:</span>
                    <a href="/tag/Международные организации/Совет ООН по правам человека (СПЧ)">Совет ООН по правам человека (СПЧ)</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Корабли и суда:</span>
                    <a href="/tag/Корабли и суда/Малый бронированный артиллерийский катер Бердянск">Малый бронированный артиллерийский катер Бердянск</a>, <a href="/tag/Корабли и суда/Никополь РК">Никополь РК</a>, <a href="/tag/Корабли и суда/Яны Капу буксир">Яны Капу буксир</a>                </li>
                
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'У Моніторинговій місії ООН з прав людини в Україні слідкують за ситуацією навколо членів екіпажу українських суден, затриманих РФ під час військово-морського інциденту біля Керченської протоки та вважають, що на них має поширюватись захист,...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ещё на эту тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					11:21 21.03.2019					<br/>
					<a href="/read/149667" class=" extra-style-marine">Экипаж российского фрегата в Средиземном море &quot;отбивался&quot; от массированного ракетного авиаудара </a>				</span>
			</div>
					<div class="item">
				<span>
					11:01 21.03.2019					<br/>
					<a href="/read/149666" class=" extra-style-marine">Патрульный корабль Черноморского флота оккупантов &quot;боролся за живучесть&quot;</a>				</span>
			</div>
					<div class="item">
				<span>
					08:01 21.03.2019					<br/>
					<a href="/read/149657">ФСБ відправляє на психіатричну експертизу полоненого командира катера &quot;Нікополь&quot; </a>				</span>
			</div>
					<div class="item">
				<span>
					21:01 20.03.2019					<br/>
					<a href="/read/149656">Нові санкції ЄС проти Росії підтримали ще три країни</a>				</span>
			</div>
					<div class="item">
				<span>
					20:21 20.03.2019					<br/>
					<a href="/read/149654">Родственники военнопленных моряков рассказали о поездке на заседание Совбеза ООН</a>				</span>
			</div>
					<div class="item">
				<span>
					20:01 20.03.2019					<br/>
					<a href="/read/149653">В НАТО отреагировали на переброску в оккупированный Крым бомбардировщиков Ту-22М3</a>				</span>
			</div>
					<div class="item">
				<span>
					19:41 20.03.2019					<br/>
					<a href="/read/149652" class=" extra-style-marine">Подводная лодка Черноморского флота страны оккупанта вышла в море из аннексированного Севастополя</a>				</span>
			</div>
					<div class="item">
				<span>
					12:41 20.03.2019					<br/>
					<a href="/read/149631">7 українських літаків тактичної авіації виконали польоти над акваторією Азовського моря  / Відео</a>				</span>
			</div>
					<div class="item">
				<span>
					22:01 19.03.2019					<br/>
					<a href="/read/149616">Мілітаризація Криму: яку &quot;Ахіллесову п’яту&quot; має &quot;непотоплюваний авіаносець&quot; Путіна </a>				</span>
			</div>
					<div class="item">
				<span>
					20:21 19.03.2019					<br/>
					<a href="/read/149611">Прооперований український військовий Сорока перебуває в московському СІЗО</a>				</span>
			</div>
					<div class="item">
				<span>
					17:41 19.03.2019					<br/>
					<a href="/read/149603" class=" extra-style-marine">Подлодка ЧФ оккупантов проведет учения совместно с морской авиацией и противолодочными кораблями</a>				</span>
			</div>
					<div class="item">
				<span>
					15:41 19.03.2019					<br/>
					<a href="/read/149597">Українського військовополоненого моряка Сороку прооперували в Москві: зшили розірвані сухожилля та витягли осколки</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новости</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:21 19.03.2019                </span>
                <br />
                <a href="/read/149605">Азербайджан на границе с Арменией дислоцировал новую воинскую часть</a>            </div>
                    <div class="news">
                <span class="time">
                    14:21 18.03.2019                </span>
                <br />
                <a href="/read/149544">В Баку проходит заседание Совместного мониторингового комитета ОПЕК+</a>            </div>
                    <div class="news">
                <span class="time">
                    14:41 15.03.2019                </span>
                <br />
                <a href="/read/149501">В Азербайджане завершились крупномасштабные учения</a>            </div>
                    <div class="news">
                <span class="time">
                    10:01 13.03.2019                </span>
                <br />
                <a href="/read/149387">Начало поставок газа в Европу по TANAP запланировано на июль</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Все новости страны</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:41 07.03.2019                </span>
                <br />
                <a href="/read/149280">В Армении задержали экс-замглавы Минздрава</a>            </div>
                    <div class="news">
                <span class="time">
                    11:41 01.03.2019                </span>
                <br />
                <a href="/read/149095">Армения, Грузия, Россия и Иран обсудят газовый вопрос в Тегеране</a>            </div>
                    <div class="news">
                <span class="time">
                    09:41 25.02.2019                </span>
                <br />
                <a href="/read/148914">В Ереване горит один из корпусов Правительства Армении</a>            </div>
                    <div class="news">
                <span class="time">
                    11:01 20.02.2019                </span>
                <br />
                <a href="/read/148784">Глава ОБСЄ збирається відвідати Вірменію та Азербайджан щодо карабахського питання</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:01 19.03.2019                </span>
                <br />
                <a href="/read/149607">В Болгарии назначили дату выборов в Европарламент</a>            </div>
                    <div class="news">
                <span class="time">
                    16:41 19.03.2019                </span>
                <br />
                <a href="/read/149600">До України прибув новий посол Болгарії</a>            </div>
                    <div class="news">
                <span class="time">
                    14:41 18.03.2019                </span>
                <br />
                <a href="/read/149545">Испания низкими ценами переманила туристов из Болгарии</a>            </div>
                    <div class="news">
                <span class="time">
                    15:21 15.03.2019                </span>
                <br />
                <a href="/read/149503">Эксперты прогнозируют нехватку топлива в Болгариис 1 апреля</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:21 20.03.2019                </span>
                <br />
                <a href="/read/149630">Угоду з Грецією врятувало НАТО, а не ЄС - міністр Північної Македонії</a>            </div>
                    <div class="news">
                <span class="time">
                    13:21 19.03.2019                </span>
                <br />
                <a href="/read/149590">У Греції вандали осквернили новий меморіал Голокосту</a>            </div>
                    <div class="news">
                <span class="time">
                    15:21 18.03.2019                </span>
                <br />
                <a href="/read/149547">Греція засудила &quot;неприйняті заяви&quot; Ердогана</a>            </div>
                    <div class="news">
                <span class="time">
                    18:21 15.03.2019                </span>
                <br />
                <a href="/read/149512">Турецькі винищувачі знову порушили небо Греції</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:01 20.03.2019                </span>
                <br />
                <a href="/read/149647">Рішення ЄСПЛ на користь потерпілих у справі про т.зв депортованих було безпрецедентним крахом для Росії - Грузія</a>            </div>
                    <div class="news">
                <span class="time">
                    11:21 18.03.2019                </span>
                <br />
                <a href="/read/149535">Начались военные учения «НАТО-Грузия 2019»</a>            </div>
                    <div class="news">
                <span class="time">
                    16:47 16.03.2019                </span>
                <br />
                <a href="/read/149523">По информации грузинских СМИ российские военные ворвались на территорию Грузии, власти говорят о провокации</a>            </div>
                    <div class="news">
                <span class="time">
                    20:21 13.03.2019                </span>
                <br />
                <a href="/read/149428">Задержанный на границе непризнанной Абхазии гражданин Грузии покончил с собой в помещении ФСБ России</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:21 21.03.2019                </span>
                <br />
                <a href="/read/149679">Украина сняла санкции с крупнейшего предприятия непризнанного Приднестровья</a>            </div>
                    <div class="news">
                <span class="time">
                    09:21 21.03.2019                </span>
                <br />
                <a href="/read/149661">Євросоюз профінансує ряд соціальних проектів в Молдові та Придністровському регіоні</a>            </div>
                    <div class="news">
                <span class="time">
                    15:01 18.03.2019                </span>
                <br />
                <a href="/read/149554">Молдавский „Moldindconbank” S.A. продал более трех млн акций болгарскому холдингу</a>            </div>
                    <div class="news">
                <span class="time">
                    17:41 14.03.2019                </span>
                <br />
                <a href="/read/149466">Конституционный суд Молдові подтвердил итоги республиканского референдума </a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    09:01 21.03.2019                </span>
                <br />
                <a href="/read/149660">США вважають що санкції вже створили розбіжності між олігархами і Кремлем</a>            </div>
                    <div class="news">
                <span class="time">
                    17:41 20.03.2019                </span>
                <br />
                <a href="/read/149646">Москва з подивом сприйняла рішення Польщі не запрошувати Путіна на річницю Другої світової</a>            </div>
                    <div class="news">
                <span class="time">
                    17:21 20.03.2019                </span>
                <br />
                <a href="/read/149645" class=" extra-style-marine"> Экипажи кораблей Черноморского флота РФ в ходе учения отработали вопросы по ПВО</a>            </div>
                    <div class="news">
                <span class="time">
                    10:01 20.03.2019                </span>
                <br />
                <a href="/read/149623">Россияне стали одинаково плохо относиться к украинцам и американцам</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:41 18.03.2019                </span>
                <br />
                <a href="/read/149562">У Румунії стався сильний землетрус</a>            </div>
                    <div class="news">
                <span class="time">
                    15:01 15.03.2019                </span>
                <br />
                <a href="/read/149502">В Румынии решили отложить закупку 12 самолетов Boeing 737 MAX8</a>            </div>
                    <div class="news">
                <span class="time">
                    18:21 14.03.2019                </span>
                <br />
                <a href="/read/149468">.У Румунії створили найпотужніший лазер у світі</a>            </div>
                    <div class="news">
                <span class="time">
                    13:01 14.03.2019                </span>
                <br />
                <a href="/read/149452">Українські морпіхи беруть участь в «Platinum Eagle – 2019»</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:21 21.03.2019                </span>
                <br />
                <a href="/read/149670">США можуть призупинити підготовку до поставки F-35 Туреччині</a>            </div>
                    <div class="news">
                <span class="time">
                    14:41 20.03.2019                </span>
                <br />
                <a href="/read/149637">В Анкарі відкрили найбільший в Європі парк розваг</a>            </div>
                    <div class="news">
                <span class="time">
                    11:01 20.03.2019                </span>
                <br />
                <a href="/read/149626">У Туреччині стався сильний землетрус</a>            </div>
                    <div class="news">
                <span class="time">
                    14:41 14.03.2019                </span>
                <br />
                <a href="/read/149457">Туреччина у листопаді отримає перші F-35 попри купівлю С-400 у РФ</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:01 21.03.2019                </span>
                <br />
                <a href="/read/149684">Оккупанты обяжут крымчан сообщать о сборе валежника</a>            </div>
                    <div class="news">
                <span class="time">
                    16:41 21.03.2019                </span>
                <br />
                <a href="/read/149683">&quot;Газпром&quot; уже розсилає сусіднім країнам повідомлення про припинення транзиту через Україну</a>            </div>
                    <div class="news">
                <span class="time">
                    16:21 21.03.2019                </span>
                <br />
                <a href="/read/149682">Нові санкції України проти Росії набрали чинності</a>            </div>
                    <div class="news">
                <span class="time">
                    16:01 21.03.2019                </span>
                <br />
                <a href="/read/149681">ООН: на українських моряків має поширюватись захист, передбачений для військовополонених</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Все новости страны</a>        </div>
    </div>


    <div class="title">Мы в социальных сетях</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Январь','Февраль','Март','Апрель','Май','Июнь','Июль','Август','Сентябрь','Октябрь','Ноябрь','Декабрь');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архив новостей</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2019"/>
	<input type="hidden" id="curMonth" value="2"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Вс</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Главная</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Экономика</a>			| <a href="/cat/politics">Политика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">История</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2019                        <a href="https://www.blackseanews.net/">Черноморские новости</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написать в редакцию</a>
                                                    </span>
                        <span id="rss-menu">
                            Подписаться на ленты: <a href="/allnews.rss">Новости</a> | <a href="/articles.rss">Статьи</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Использование материалов портала возможно при условии ссылки (для интернет-изданий - прямой открытой для поисковых систем гиперссылки) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републикация фотографий возможна только при условии  указания источника и автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
