<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<title>BSNews ::  25 літаків із 9 російських авіакомпаній здійснювали рейси до окупованого Криму 25 січня</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="Content-Language" content="ru"/>
        <meta name="description" content="25&amp;nbsp;січня 2019&amp;nbsp;року, за даними моніторингової групи&amp;nbsp;BSNews&amp;nbsp;і&amp;nbsp;&amp;laquo;Майдану закордонних справ&amp;raquo;, до аеропорту Сімферополя, єдиного в окупованому Криму, прибули&amp;nbsp;щонайменше&amp;nbsp;25&amp;nbsp;пасажирських..." />    <meta property="og:title" content="BSNews ::  25 літаків із 9 російських авіакомпаній здійснювали рейси до окупованого Криму 25 січня"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="http://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="http://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ru';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Экономика</a>			</li>
					<li>
				<a href="/cat/politics">Политика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">История</a>			</li>
					<li>
				<a href="/cat/ecology">Экология</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Язык:
			Русский
			<span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="поиск по сайту" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Поиск по тегам</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Главная</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан иностранных дел</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крым в оккупации</a>							</li>		
					<li class="">
				<a href="/cat/navy">Милитаризация Черного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1> 25 літаків із 9 російських авіакомпаній здійснювали рейси до окупованого Криму 25 січня</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									10:00 26.01.2019							</td>
			<td>
				<a href="#comments" class="icon comment">0 комментариев</a>			</td>
			<td>
				<a href="/en/read/148036">Read in English</a>			</td>
			<td class="alRight">
						    						<a href="/allnews/simpferopol" class=" flagLinks-ukraine">Симферополь</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p style="text-align: justify;"><big><strong>25&nbsp;січня 2019&nbsp;року</strong>, за даними моніторингової групи&nbsp;<span style="color: rgb(0, 128, 128);"><em><strong>BSNews</strong></em>&nbsp;</span>і&nbsp;<a href="http://mfaua.org/" target="_blank">&laquo;Майдану закордонних справ&raquo;</a>, до аеропорту Сімферополя, єдиного в окупованому Криму, прибули&nbsp;щонайменше&nbsp;<strong>25&nbsp;</strong>пасажирських авіалайнерів&nbsp;(рейсів)*.</big></p>

<p style="text-align: justify;"><span style="color: rgb(0, 153, 153); font-size: 10px;">*&nbsp;На деяких повітряних суднах рейси здійснюють дві авіакомпанії водночас. Такі польоти за напрямками ми класифікуємо як один.</span></p>

<p>Авіакомпанія&nbsp;&laquo;Аерофлот&raquo; виконала 9&nbsp;рейсів до окупованого Криму. 6 рейсів на рахунку авіакомпаніії&nbsp;&laquo;Уральські авіалінії&raquo;.</p>

<p>По 4 рейси&nbsp;до Сімферополя виконали авіакомпанії &laquo;Глобус&raquo;, &laquo;S7 Airlines&raquo;&nbsp;та &laquo;Росія&raquo;.</p>

<p>3 рейси на рахунку авіакомпанії&nbsp;&laquo;Nordwind Airlines&raquo;.</p>

<p>Авіакомпанії&nbsp;&laquo;Red Wings&raquo; і&nbsp;&laquo;NordAvia&raquo; виконали по&nbsp;2 рейси.</p>

<p>1&nbsp;рейс&nbsp;на рахунку авіакомпанії&nbsp;&laquo;Азимут&raquo;.</p>

<p>19&nbsp;рейсів&nbsp;здійснювалися&nbsp;за маршрутом Москва-Сімферополь, 3&nbsp;рейси - Cанкт-Петербург-Сімферополь.</p>

<p>2 рейси прибули із Сочі, по 1 рейсу - з Ростова та Єкатеринбурга.</p>

<p align="center"><strong>***</strong></p>

<p>Своїми польотами до Криму ці авіакомпанії й екіпажі літаків порушили статтю 332-1 Кримінального кодексу України:</p>

<p style="margin-left: 30pt; text-align: justify;"><strong>&quot;Стаття 332-1. Порушення порядку в&rsquo;їзду на тимчасово окуповану територію України та виїзду з неї</strong></p>

<p style="margin-left: 30pt; text-align: justify;">1. Порушення порядку в&rsquo;їзду на тимчасово окуповану територію України та виїзду з неї з метою заподіяння шкоди інтересам держави - караються обмеженням волі на строк до трьох років або позбавленням волі на той самий строк, з конфіскацією транспортних засобів.</p>

<p style="margin-left: 30pt; text-align: justify;">2. Ті самі дії, вчинені повторно або за попередньою змовою групою осіб, або службовою особою з використанням службового становища, - караються позбавленням волі на строк від трьох до п&rsquo;яти років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та з конфіскацією транспортних засобів.</p>

<p style="margin-left: 30pt; text-align: justify;">3. Дії, передбачені частиною першою або другою цієї статті, вчинені організованою групою, - караються позбавленням волі на строк від п&rsquo;яти до восьми років з позбавленням права обіймати певні посади чи займатися певною діяльністю на строк до трьох років та з конфіскацією транспортних засобів&quot;...</p>

<p style="text-align: justify;">Редакція&nbsp;<em><strong>BSNews&nbsp;</strong></em>і&nbsp;<a href="http://www.blackseanews.net/tag/%D0%9F%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%20%D0%B8%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8/%D0%9C%D0%B0%D0%B9%D0%B4%D0%B0%D0%BD%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D0%B4%D0%B5%D0%BB%20%28%D0%9A%D0%B8%D0%B5%D0%B2%29" target="_blank">Майдан закордонних справ (Київ)</a>&nbsp;<strong>звертає увагу правоохоронних органів на необхідність реагування&nbsp;</strong><strong>на</strong>&nbsp;факти порушення правового режиму окупованої території:</p>

<p style="text-align: justify;"><em><strong>BSNews&nbsp;</strong></em>і&nbsp;<strong>&laquo;</strong>Майдан закордонних справ<strong>&raquo;</strong>&nbsp;внесли ці авіакомпанії та відповідні літаки до &laquo;чорного списку&raquo; порушників режиму тимчасово окупованої території України.</p>

<p style="margin-left: 30pt; text-align: justify;">Це означає, що ми здійснюємо посилений моніторинг щодо цих авіакомпаній і конкретних повітряних суден, та інші дії за адміністративними, дипломатичними, авіаційними і правовими каналами. Звертаємо увагу, що, як і з питань аналогічних порушень з боку морських суден, ці дії мають дуже хороші перспективи.</p>

<p style="text-align: justify;">Ми запрошуємо читачів&nbsp;<em><strong>BSNews&nbsp;</strong></em>брати активну участь у проекті&nbsp;<strong>&laquo;Чорний список&raquo;&nbsp;</strong>не лише у сфері морського, а й авіаційного транспорту.</p>

<p style="text-align: justify;">Зокрема, ми просимо волонтерів продовжувати здійснювати&nbsp;<strong>детальний облік бортових номерів конкретних авіалайнерів&nbsp;</strong>для подальшого спрямування їх до Міжнародної організації повітряного транспорту ООН (ICAO) з метою заборони не лише авіакомпаніям, а й цим конкретним повітряним суднам на здійснення польотів до аеропортів цивілізованих країн.</p>

<p style="text-align: center;"><em>* &nbsp; * &nbsp; *</em></p>

<p style="text-align: center;"><em>Моніторинг порушень міжнародних санкцій до РФ та правового режиму на тимчасово окупованій території Криму здійснюється&nbsp;</em><em>за підтримки Європейської програмної ініціативи&nbsp;&nbsp;Міжнародного фонду &laquo;Відродження&raquo;.&nbsp;</em><em>Позиція Міжнародного фонду &laquo;Відродження&raquo; може не співпадати з думкою авторів</em></p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>, <a href="/tag/Раздел/новости транспорта">новости транспорта</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/авиация">авиация</a>, <a href="/tag/Темы/оккупация">оккупация</a>, <a href="/tag/Темы/авиалинии">авиалинии</a>, <a href="/tag/Темы/аннексия">аннексия</a>, <a href="/tag/Темы/санкции">санкции</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Предприятия и организации:</span>
                    <a href="/tag/Предприятия и организации/Майдан закордонних справ (Киев)">Майдан закордонних справ (Киев)</a>, <a href="/tag/Предприятия и организации/Аэропорт Симферополь">Аэропорт Симферополь</a>                </li>
                
                            
        
                            
        
            
                <li>
                    <span class="theme">Международные организации:</span>
                    <a href="/tag/Международные организации/ОЧЭС (Организация Черноморского Экономического Сотрудничества)">ОЧЭС (Организация Черноморского Экономического Сотрудничества)</a>                </li>
                
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': '25&nbsp;січня 2019&nbsp;року, за даними моніторингової групи&nbsp;BSNews&nbsp;і&nbsp;&laquo;Майдану закордонних справ&raquo;, до аеропорту Сімферополя, єдиного в окупованому Криму, прибули&nbsp;щонайменше&nbsp;25&nbsp;пасажирських...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ещё на эту тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					12:45 25.01.2019					<br/>
					<a href="/read/148027"> 21 літак із 10 російських авіакомпаній здійснював рейси до окупованого Криму 24 січня</a>				</span>
			</div>
					<div class="item">
				<span>
					10:00 24.01.2019					<br/>
					<a href="/read/147963"> 26 літаків із 11 російських авіакомпаній здійснювали рейси до окупованого Криму 23 січня</a>				</span>
			</div>
					<div class="item">
				<span>
					10:00 23.01.2019					<br/>
					<a href="/read/147911"> 20 літаків із 10 російських авіакомпаній здійснювали рейси до окупованого Криму 22 січня</a>				</span>
			</div>
					<div class="item">
				<span>
					10:00 22.01.2019					<br/>
					<a href="/read/147866"> 23 літаки із 9 російських авіакомпаній здійснювали рейси до окупованого Криму 21 січня</a>				</span>
			</div>
					<div class="item">
				<span>
					14:00 21.01.2019					<br/>
					<a href="/read/147864"> 26 літаків із 9 російських авіакомпаній здійснювали рейси до окупованого Криму 20 січня</a>				</span>
			</div>
					<div class="item">
				<span>
					14:00 20.01.2019					<br/>
					<a href="/read/147868"> 23 літаки з 11 російських авіакомпаній здійснювали рейси до окупованого Криму 19 січня</a>				</span>
			</div>
					<div class="item">
				<span>
					12:00 18.01.2019					<br/>
					<a href="/read/147760">22 літаки з 10 російських авіакомпаній здійснювали рейси до окупованого Криму 17 січня</a>				</span>
			</div>
					<div class="item">
				<span>
					12:20 17.01.2019					<br/>
					<a href="/read/147759">28 літаків із 11 російських авіакомпаній здійснювали рейси до окупованого Криму 16 січня</a>				</span>
			</div>
					<div class="item">
				<span>
					12:00 16.01.2019					<br/>
					<a href="/read/147762"> 24 літаки з 10 російських авіакомпаній здійснювали рейси до окупованого Криму 15 січня</a>				</span>
			</div>
					<div class="item">
				<span>
					10:00 15.01.2019					<br/>
					<a href="/read/147639">23 літаки із 10 російських авіакомпаній здійснювали рейси до окупованого Криму 14 січня</a>				</span>
			</div>
					<div class="item">
				<span>
					13:40 14.01.2019					<br/>
					<a href="/read/147634">32 літаки із 9 російських авіакомпаній здійснювали рейси до окупованого Криму 13 січня</a>				</span>
			</div>
					<div class="item">
				<span>
					10:00 13.01.2019					<br/>
					<a href="/read/147633">27 літаків із 11 російських авіакомпаній здійснювали рейси до окупованого Криму 12 січня</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новости</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:01 18.01.2019                </span>
                <br />
                <a href="/read/147815">Генсекретарь ООН приветствовал соглашение Баку и Еревана</a>            </div>
                    <div class="news">
                <span class="time">
                    15:41 16.01.2019                </span>
                <br />
                <a href="/read/147725"> Азербайджан примет участие в новом трехстороннем саммите</a>            </div>
                    <div class="news">
                <span class="time">
                    17:37 14.01.2019                </span>
                <br />
                <a href="/read/147650">Страны ОПЕК+ проведут нефтяные переговоры в Баку</a>            </div>
                    <div class="news">
                <span class="time">
                    18:57 10.01.2019                </span>
                <br />
                <a href="/read/147567">В Азербайджане проходит общественная кампания в поддержку арестованного блогера</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Все новости страны</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:21 25.01.2019                </span>
                <br />
                <a href="/read/148026">Пашинян сравнил выход Армении из ЕАЭС с выводом войск США из Ирака</a>            </div>
                    <div class="news">
                <span class="time">
                    11:21 24.01.2019                </span>
                <br />
                <a href="/read/147977">Концерн &quot;Калашников&quot; подписал контракт на поставку Армении автоматов АК-12</a>            </div>
                    <div class="news">
                <span class="time">
                    09:21 22.01.2019                </span>
                <br />
                <a href="/read/147896">В Армении по тревоге подняли более 2,5 тыс. российских военных</a>            </div>
                    <div class="news">
                <span class="time">
                    13:30 14.01.2019                </span>
                <br />
                <a href="/read/147627">Президент Вірменії призначив Пашиняна прем&#039;єр-міністром</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:41 22.01.2019                </span>
                <br />
                <a href="/read/147929">Болгарія планує припинити продаж громадянства іноземцям</a>            </div>
                    <div class="news">
                <span class="time">
                    15:21 18.01.2019                </span>
                <br />
                <a href="/read/147822">Болгарія і Угорщина вважають, що ЄС має подвійні стандарти щодо РФ</a>            </div>
                    <div class="news">
                <span class="time">
                    11:21 18.01.2019                </span>
                <br />
                <a href="/read/147810">Болгарія привітала сербську заяву Путіна про &quot;Турецький потік&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    17:33 11.01.2019                </span>
                <br />
                <a href="/read/147602">Кабмин Болгарии дал &quot;зеленый свет&quot; переговорам с США по F-16</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:41 25.01.2019                </span>
                <br />
                <a href="/read/148053">Генсек НАТО чекає приєднання Північної Македонії до Альянсу</a>            </div>
                    <div class="news">
                <span class="time">
                    18:21 25.01.2019                </span>
                <br />
                <a href="/read/148045">Парламент Греції погодив назву для Македонії</a>            </div>
                    <div class="news">
                <span class="time">
                    11:21 25.01.2019                </span>
                <br />
                <a href="/read/148017">У Греції під час масових заворушень затримали 133 людини</a>            </div>
                    <div class="news">
                <span class="time">
                    09:41 25.01.2019                </span>
                <br />
                <a href="/read/148015">Біля грецького острова Родос стався землетрус</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:21 24.01.2019                </span>
                <br />
                <a href="/read/147986">В Грузии признали хачапури памятником культурного наследия  / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    11:01 21.01.2019                </span>
                <br />
                <a href="/read/147854" class=" extra-style-marine">Американский эсминец Donald Cook прибыл в грузинский порт Батуми</a>            </div>
                    <div class="news">
                <span class="time">
                    11:41 18.01.2019                </span>
                <br />
                <a href="/read/147811">Тбилиси и Анкару связал прямой рейс Turkish Airlines</a>            </div>
                    <div class="news">
                <span class="time">
                    13:39 08.01.2019                </span>
                <br />
                <a href="/read/147480">Столицы Грузии и Турции свяжут регулярные авиарейсы</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:21 24.01.2019                </span>
                <br />
                <a href="/read/148004">Кишинів викликав &quot;на килим&quot; посла Росії</a>            </div>
                    <div class="news">
                <span class="time">
                    15:43 23.01.2019                </span>
                <br />
                <a href="/read/147951">Президент Молдовы считает, что двух мандатов для непризнанного Приднестровья недостаточно</a>            </div>
                    <div class="news">
                <span class="time">
                    17:01 21.01.2019                </span>
                <br />
                <a href="/read/147878">Уряд Республіки Молдови стабілізував банківську систему країни після &quot;крадіжки мільярда&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    16:21 21.01.2019                </span>
                <br />
                <a href="/read/147876"> Придністров’е хоче незалежності у складі РФ і не проти ЄС</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:01 25.01.2019                </span>
                <br />
                <a href="/read/148047">Россия разочарована тем, что США предпочли вернуться к программе &quot;звездных войн&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    17:41 25.01.2019                </span>
                <br />
                <a href="/read/148043">У НАТО готуються на випадок, якщо Росія не повернеться до виконання договору про ракети</a>            </div>
                    <div class="news">
                <span class="time">
                    16:41 25.01.2019                </span>
                <br />
                <a href="/read/148040">Штати хочуть провести у Пекіні &quot;ракетні&quot; переговори з РФ</a>            </div>
                    <div class="news">
                <span class="time">
                    14:41 25.01.2019                </span>
                <br />
                <a href="/read/148031">В России работа «фабрики троллей» встала на час из-за сообщения о бомбе. 267 человек были эвакуированы</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:21 23.01.2019                </span>
                <br />
                <a href="/read/147962">Екс-глава антикорупційного директорату Румунії претендує на пост головного прокурора ЄС</a>            </div>
                    <div class="news">
                <span class="time">
                    11:01 22.01.2019                </span>
                <br />
                <a href="/read/147901">Нові пропозиції від Румунії прискорили прогрес в напрямку зміни законодавства щодо Північного потоку-2</a>            </div>
                    <div class="news">
                <span class="time">
                    10:41 18.01.2019                </span>
                <br />
                <a href="/read/147809">Молдова буде пріоритетом в період румунського головування в Раді ЄС</a>            </div>
                    <div class="news">
                <span class="time">
                    15:01 16.01.2019                </span>
                <br />
                <a href="/read/147723">13 країн ЄС підтримали пропозицію Румунії, яка ускладнить будівництво Північного потоку-2</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:21 24.01.2019                </span>
                <br />
                <a href="/read/147983">Анкара не примет в качестве лидера Сирии человека, который стал причиной смерти миллионов людей</a>            </div>
                    <div class="news">
                <span class="time">
                    08:41 24.01.2019                </span>
                <br />
                <a href="/read/147972">Ердоган після зустрічі з Путіним анонсував сирійський саміт</a>            </div>
                    <div class="news">
                <span class="time">
                    08:47 23.01.2019                </span>
                <br />
                <a href="/read/147932" class=" extra-style-marine">Анкара заявила про загибель у пожежі 4 громадян на суднах у Чорному морі</a>            </div>
                    <div class="news">
                <span class="time">
                    15:01 22.01.2019                </span>
                <br />
                <a href="/read/147915">В Турции расширяется ассоциация оборонных компаний</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:00 26.01.2019                </span>
                <br />
                <a href="/read/148034"> 25 літаків із 9 російських авіакомпаній здійснювали рейси до окупованого Криму 25 січня</a>            </div>
                    <div class="news">
                <span class="time">
                    21:01 25.01.2019                </span>
                <br />
                <a href="/read/148052" class=" extra-style-marine">США готують &quot;азовський пакет&quot; санкцій</a>            </div>
                    <div class="news">
                <span class="time">
                    20:21 25.01.2019                </span>
                <br />
                <a href="/read/148051" class=" extra-style-marine">Оккупанты назначили руководителем Севморпорта  экс-главу структуры &quot;Ростеха&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    20:01 25.01.2019                </span>
                <br />
                <a href="/read/148050">Четыре американских военных самолета провели разведку у черноморского побережья и в регионе Балтики</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Все новости страны</a>        </div>
    </div>


    <div class="title">Мы в социальных сетях</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Январь','Февраль','Март','Апрель','Май','Июнь','Июль','Август','Сентябрь','Октябрь','Ноябрь','Декабрь');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архив новостей</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2019"/>
	<input type="hidden" id="curMonth" value="0"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Вс</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Главная</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Экономика</a>			| <a href="/cat/politics">Политика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">История</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2019                        <a href="https://www.blackseanews.net/">Черноморские новости</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написать в редакцию</a>
                                                    </span>
                        <span id="rss-menu">
                            Подписаться на ленты: <a href="/allnews.rss">Новости</a> | <a href="/articles.rss">Статьи</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Использование материалов портала возможно при условии ссылки (для интернет-изданий - прямой открытой для поисковых систем гиперссылки) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републикация фотографий возможна только при условии  указания источника и автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
