<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<title>BSNews :: Оккупанты объединили "крымских" казаков в "Черноморское казачье войско"</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="Content-Language" content="ru"/>
        <meta name="description" content="Штаб так называемого &amp;quot;Черноморского казачьего войска&amp;quot; разместится в оккупированном Севастополе. 

Об этом рассказал&amp;nbsp;директор &amp;quot;департамента общественных коммуникаций&amp;quot; при оккупационном &amp;quot;правительстве&amp;quot; Севастополя..." />    <meta property="og:title" content="BSNews :: Оккупанты объединили "крымских" казаков в "Черноморское казачье войско""/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="http://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="http://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ru';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Экономика</a>			</li>
					<li>
				<a href="/cat/politics">Политика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">История</a>			</li>
					<li>
				<a href="/cat/ecology">Экология</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Язык:
			Русский
			<span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="поиск по сайту" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Поиск по тегам</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Главная</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан иностранных дел</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крым в оккупации</a>							</li>		
					<li class="">
				<a href="/cat/navy">Милитаризация Черного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>Оккупанты объединили "крымских" казаков в "Черноморское казачье войско"</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									10:27 04.12.2018							</td>
			<td>
				<a href="#comments" class="icon comment">0 комментариев</a>			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/crimea" class=" flagLinks-ukraine">Крым</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>Штаб так называемого &quot;Черноморского казачьего войска&quot; разместится в оккупированном Севастополе. </big></p>

<p>Об этом рассказал&nbsp;директор &quot;департамента общественных коммуникаций&quot; при оккупационном &quot;правительстве&quot; Севастополя Глеб Шагун, сообщают <a href="https://primechaniya.ru/home/news/dekabr-2018/okazachivanie-sevastopolya-prodolzhaetsya/" rel="nofollow" target="_blank">Примечания</a>.</p>

<p>Шагун рассказал, что 24 ноября в Симферополе состоялся&nbsp;&quot;учредительный круг&quot; собрания крымских казаков и севастопольского казачьего округа. По результатам круга образовано войсковое казачье общество - Черноморское казачье войско. Местом расположение &quot;штаба войска&quot; &nbsp;определен Севастополь, начальником штаба избран представитель Севастополя.</p>

<p>Черноморское казачье войско - это двенадцатое&nbsp;казачье войско созданное Россией. Его численность превышает 5 тыс. человек, причем чуть более 1 тыс. казаков относятся к севастопольскому казачьему округу.</p>

<p>Объем финансирования деятельности севастопольских казаков в текущем году составил 11,1 млн. рублей из бюджета города &mdash; это на 30% больше, чем в 2017 году.</p>

<p>Издание пишет, что казаки охраняют общественный порядок, участвуют в мероприятиях по предупреждению ЧС, в природоохранных мероприятиях.</p>

<p>В качестве примера издание сообщает, что минувшей весной казаки охраняли с нагайками артековский слет на Тороповой даче.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/казаки">казаки</a>, <a href="/tag/Темы/оккупация">оккупация</a>, <a href="/tag/Темы/бюджет">бюджет</a>, <a href="/tag/Темы/аннексия">аннексия</a>                </li>
                
                            
        
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Штаб так называемого &quot;Черноморского казачьего войска&quot; разместится в оккупированном Севастополе. Об этом рассказал&nbsp;директор &quot;департамента общественных коммуникаций&quot; при оккупационном &quot;правительстве&quot; Севастополя...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ещё на эту тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					15:15 04.12.2018					<br/>
					<a href="/read/146647">В Ялте оккупанты планируют открыть новое кладбище на  землях Массандры</a>				</span>
			</div>
					<div class="item">
				<span>
					10:04 04.12.2018					<br/>
					<a href="/read/146627">Оккупационные &quot;власти&quot; Севастополя через суд лишили винзавод &quot;Инкерман&quot; всего имущества</a>				</span>
			</div>
					<div class="item">
				<span>
					19:48 03.12.2018					<br/>
					<a href="/read/146608" class=" extra-style-marine">Суд Херсона отказался снять арест с российского танкера &quot;Механик Погодин&quot;</a>				</span>
			</div>
					<div class="item">
				<span>
					15:51 03.12.2018					<br/>
					<a href="/read/146595" class=" extra-style-marine">НБУ оценил возможные потери от блокады Керченского пролива</a>				</span>
			</div>
					<div class="item">
				<span>
					09:25 03.12.2018					<br/>
					<a href="/read/146571" class=" extra-style-marine">Баржу снесло на мель в Азовском море в районе мыса Каменный</a>				</span>
			</div>
					<div class="item">
				<span>
					14:35 02.12.2018					<br/>
					<a href="/read/146554" class=" extra-style-marine">Хронологія кризи в Азовському морі:  статистика штучної затримки суден / Інфографіка</a>				</span>
			</div>
					<div class="item">
				<span>
					15:25 01.12.2018					<br/>
					<a href="/read/146552">Евросоюз грозит прекратить соглашение о партнерстве с РФ</a>				</span>
			</div>
					<div class="item">
				<span>
					19:57 30.11.2018					<br/>
					<a href="/read/146550" class=" extra-style-marine">На якорной стоянке в Керченском проливе два судна получили повреждения / Фото</a>				</span>
			</div>
					<div class="item">
				<span>
					14:56 30.11.2018					<br/>
					<a href="/read/146503">Спонсор аннексии Крыма стал владельцем царского имения в Ливадии</a>				</span>
			</div>
					<div class="item">
				<span>
					13:36 29.11.2018					<br/>
					<a href="/read/146451">Парк ялтинского санатория &quot;Ясная поляна&quot; передадут из муниципальной собственности в федеральную</a>				</span>
			</div>
					<div class="item">
				<span>
					12:44 29.11.2018					<br/>
					<a href="/read/146449">Рідні не переживайте у СІЗО в Криму багато несправедливо засуджених, і вони гідно зустрінуть моряків </a>				</span>
			</div>
					<div class="item">
				<span>
					11:01 29.11.2018					<br/>
					<a href="/read/146444">Крымские оккупанты уверяют, что не блокируют азовские порты Украины</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новости</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:22 23.11.2018                </span>
                <br />
                <a href="/read/146243">SOCAR выиграла крупный тендер в Турции</a>            </div>
                    <div class="news">
                <span class="time">
                    10:50 19.11.2018                </span>
                <br />
                <a href="/read/146066">В Азербайджане задержали лидера оппозиционного Народного фронта</a>            </div>
                    <div class="news">
                <span class="time">
                    11:56 07.11.2018                </span>
                <br />
                <a href="/read/145716">У Британії арештували дружину азербайджанського банкіра, яка витратила в магазині 16 млн фунтів</a>            </div>
                    <div class="news">
                <span class="time">
                    08:40 06.11.2018                </span>
                <br />
                <a href="/read/145666">Азербайджан не будет импортировать газ из России в 2019 году</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Все новости страны</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:39 04.12.2018                </span>
                <br />
                <a href="/read/146644">В Армении разбился СУ-25. Экипаж погиб</a>            </div>
                    <div class="news">
                <span class="time">
                    13:14 04.12.2018                </span>
                <br />
                <a href="/read/146639">Из-за ситуации вокруг генсека саммит ОДКБ переносится на новую дату </a>            </div>
                    <div class="news">
                <span class="time">
                    12:44 03.12.2018                </span>
                <br />
                <a href="/read/146581">Ереван заявил о завершении подготовки контракта с Москвой на истребители Су-30СМ</a>            </div>
                    <div class="news">
                <span class="time">
                    09:51 03.12.2018                </span>
                <br />
                <a href="/read/146573">Экс-министра Армении подозревают в получении взятки в $14 миллионов</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:59 03.12.2018                </span>
                <br />
                <a href="/read/146584"> Bulgaria Air отменила авиарейсы в Украину</a>            </div>
                    <div class="news">
                <span class="time">
                    19:21 28.11.2018                </span>
                <br />
                <a href="/read/146418">В Болгарии вице-премьер, министр и евродепутат замешаны в паспортной афере</a>            </div>
                    <div class="news">
                <span class="time">
                    14:15 23.11.2018                </span>
                <br />
                <a href="/read/146240">В мае 2019 года Болгария войдёт в Шенген по воздуху</a>            </div>
                    <div class="news">
                <span class="time">
                    11:51 22.11.2018                </span>
                <br />
                <a href="/read/146196">Выбранный Газпромом маршрут поставок газа по Турецкому потоку пройдет через Болгарию</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:10 03.12.2018                </span>
                <br />
                <a href="/read/146606">В Греции суд перенес слушание дела российского хакера, обвиняемого в отмывании 4 млрд долларов</a>            </div>
                    <div class="news">
                <span class="time">
                    14:56 29.11.2018                </span>
                <br />
                <a href="/read/146454">Забастовка в Греции: на 24 часа остановился весь транспорт</a>            </div>
                    <div class="news">
                <span class="time">
                    11:20 21.11.2018                </span>
                <br />
                <a href="/read/146149" class=" extra-style-marine">У берегов Греции горит турецкое грузовое судно</a>            </div>
                    <div class="news">
                <span class="time">
                    13:40 19.11.2018                </span>
                <br />
                <a href="/read/146073">Адвокат заявила о грубых нарушениях прав российского хакера в Верховном суде Греции</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:00 03.12.2018                </span>
                <br />
                <a href="/read/146601">НАТО допоможе Грузії розвивати берегову охорону в Чорному морі</a>            </div>
                    <div class="news">
                <span class="time">
                    07:51 03.12.2018                </span>
                <br />
                <a href="/read/146566">Опозиція у Грузії протестує і вимагає дострокових парламентських виборів</a>            </div>
                    <div class="news">
                <span class="time">
                    20:56 29.11.2018                </span>
                <br />
                <a href="/read/146474">Победитель президентских выборов в Грузии: Сейчас не время дружить с Россией</a>            </div>
                    <div class="news">
                <span class="time">
                    18:41 29.11.2018                </span>
                <br />
                <a href="/read/146463">Вибори президента Грузії: одна сторона мала «неправомірну перевагу» – ОБСЄ</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:15 04.12.2018                </span>
                <br />
                <a href="/read/146643">Додон, який заперечував агресію РФ, досі &quot;мріє&quot; про зустріч з керівництвом України</a>            </div>
                    <div class="news">
                <span class="time">
                    20:17 03.12.2018                </span>
                <br />
                <a href="/read/146610">Путин отправляет 170 тысяч молдаван домой проголосовать за &quot;коллег по парламенту&quot; Додона</a>            </div>
                    <div class="news">
                <span class="time">
                    06:21 03.12.2018                </span>
                <br />
                <a href="/read/146557">Парламент Молдовы одобрил проведение референдума о сокращении количества депутатов</a>            </div>
                    <div class="news">
                <span class="time">
                    16:19 30.11.2018                </span>
                <br />
                <a href="/read/146505">В Молдове могут завести дело на украинского чиновника за подделку диплома / Фото</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:36 04.12.2018                </span>
                <br />
                <a href="/read/146631">НАТО обсудит нарушение Россией Договора о РСМД на уровне глав МИД</a>            </div>
                    <div class="news">
                <span class="time">
                    15:26 03.12.2018                </span>
                <br />
                <a href="/read/146592">Лидер ХДС предлагает сократить поставки газа по &quot;Северному потоку-2&quot; отказ от проекта будет &quot;слишком радикальным шагом&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    10:22 03.12.2018                </span>
                <br />
                <a href="/read/146574">Европарламент выступает за отмену &quot;Северного потока - 2&quot;</a>            </div>
                    <div class="news">
                <span class="time">
                    19:09 30.11.2018                </span>
                <br />
                <a href="/read/146541">Bloomberg вернул рублю звание самой рискованной валюты и рассказал о «геополитической ловушке» для него</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:37 27.11.2018                </span>
                <br />
                <a href="/read/146352">Президент Румынии об инциденте в Керченском проливе: Мы готовы к любому сценарию</a>            </div>
                    <div class="news">
                <span class="time">
                    16:42 20.11.2018                </span>
                <br />
                <a href="/read/146129">Президент Румынии не утвердил кандидатуры двух новых министров</a>            </div>
                    <div class="news">
                <span class="time">
                    07:39 20.11.2018                </span>
                <br />
                <a href="/read/146098">Министр обороны Румынии подал в отставку</a>            </div>
                    <div class="news">
                <span class="time">
                    07:59 19.11.2018                </span>
                <br />
                <a href="/read/146054">В Румынии нашли похищенную в Нидерландах картину Пикассо / Фото</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:10 30.11.2018                </span>
                <br />
                <a href="/read/146523" class=" extra-style-marine">Турция активно ведет морскую геологоразведку</a>            </div>
                    <div class="news">
                <span class="time">
                    11:22 30.11.2018                </span>
                <br />
                <a href="/read/146493">На саммите G20 Трамп  встретится c Эрдоганом только неофициально</a>            </div>
                    <div class="news">
                <span class="time">
                    10:01 29.11.2018                </span>
                <br />
                <a href="/read/146441">Турция может стать посредником между Украиной и Россией в разрешении конфликта в Керченском проливе.</a>            </div>
                    <div class="news">
                <span class="time">
                    16:35 28.11.2018                </span>
                <br />
                <a href="/read/146414">Турецко-российские договоренности по северо-западу Сирии грубо нарушаются сторонниками  Асада</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    16:36 04.12.2018                </span>
                <br />
                <a href="/read/146651" class=" extra-style-marine">Мати полоненого українського моряка підняла прапор ВМС у центру Кропивницького / Відео</a>            </div>
                    <div class="news">
                <span class="time">
                    16:16 04.12.2018                </span>
                <br />
                <a href="/read/146650">Держава-окупант, продовжує блокувати доступ ООН до Криму</a>            </div>
                    <div class="news">
                <span class="time">
                    15:57 04.12.2018                </span>
                <br />
                <a href="/read/146649">Покинул свой пост, наскандаливший в оккупированном Гурзуфе, директор МДЦ «Артек»</a>            </div>
                    <div class="news">
                <span class="time">
                    15:36 04.12.2018                </span>
                <br />
                <a href="/read/146648" class=" extra-style-marine">Еще один патрульный корабль прибыл в оккупированный Севастополь для прохождения ходовых испытаний  / Фото</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Все новости страны</a>        </div>
    </div>


    <div class="title">Мы в социальных сетях</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Январь','Февраль','Март','Апрель','Май','Июнь','Июль','Август','Сентябрь','Октябрь','Ноябрь','Декабрь');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архив новостей</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2018"/>
	<input type="hidden" id="curMonth" value="11"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Вс</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Главная</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Экономика</a>			| <a href="/cat/politics">Политика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">История</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2018                        <a href="https://www.blackseanews.net/">Черноморские новости</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написать в редакцию</a>
                                                    </span>
                        <span id="rss-menu">
                            Подписаться на ленты: <a href="/allnews.rss">Новости</a> | <a href="/articles.rss">Статьи</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Использование материалов портала возможно при условии ссылки (для интернет-изданий - прямой открытой для поисковых систем гиперссылки) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републикация фотографий возможна только при условии  указания источника и автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
