<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<title>BSNews :: Приближенные Путина добрались до крымских виноградников</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="Content-Language" content="ru"/>
        <meta name="description" content="Во время своего расследования журналисты &amp;laquo;Открытых медиа&amp;raquo; вышли на крупные винодельческие проекты в&amp;nbsp;оккупированном Крыму, связанные с бывшим однокурсником и нынешним родственником главы РФ Владимира Путина Виктором Хмариным.

Как..." />    <meta property="og:title" content="BSNews :: Приближенные Путина добрались до крымских виноградников"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="http://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="http://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?11" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css?1" />
	<script type="text/javascript">LANGUAGE='ru';</script>

			<script type="text/javascript" src="/js/app.js?2"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Экономика</a>			</li>
					<li>
				<a href="/cat/politics">Политика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">История</a>			</li>
					<li>
				<a href="/cat/ecology">Экология</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Язык:
			Русский
			<span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="поиск по сайту" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Поиск по тегам</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Главная</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан иностранных дел</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крым в оккупации</a>							</li>		
					<li class="">
				<a href="/cat/navy">Милитаризация Черного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>Приближенные Путина добрались до крымских виноградников</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									20:25 13.11.2018							</td>
			<td>
				<a href="#comments" class="icon comment">0 комментариев</a>			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/crimea" class=" flagLinks-ukraine">Крым</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>Во время своего расследования журналисты &laquo;Открытых медиа&raquo; вышли на крупные винодельческие проекты в&nbsp;оккупированном Крыму, связанные с бывшим однокурсником и нынешним родственником главы РФ Владимира Путина Виктором Хмариным.</big></p>

<p>Как отмечается, крымское ООО &quot;Ких-Шато&quot; в августе 2018 года подписало с &quot;правительством республики&quot; соглашение об инвестировании 1,3 млрд рублей в создание агропромышленного кластера и рекреационной зоны &quot;Гранд Шато Лаванда&quot;, пишет&nbsp;<a href="http://sprotyv.info/" style="text-align: center;" target="_blank">Информационное Сопротивление</a>&nbsp;со ссылкой на Апостроф.</p>

<p>Участок площадью 111,2 га, который оккупанты выделили под этот проект, находится в поселке Партизанское, в 17 км от Ялты. Судя по соглашению, хозяйство будет заниматься выращиванием винограда и производством вина.</p>

<p>Одной винодельней &quot;Ких-Шато&quot; не ограничится. В декабре 2017 года оккупационные власти полуострова разрешили создать винодельческий агрокластер под названием &laquo;Шато Феодосийская долина&raquo; у поселка Орджоникидзе, недалеко от Феодосии. Компания собирается заниматься развитием сельского хозяйства, оказывать рекреационные и экскурсионные услуги. Инвестиции в проект должны составить 1,5 млрд рублей. По данным местных СМИ, хозяйство займет 1 тысячу га.</p>

<p>При этом, как указано на &quot;инвестиционном портале Крыма&quot;, участки предоставлены компании в аренду на 49 лет.</p>

<p>Как установили журналисты, ООО &quot;Ких-Шато&quot; было зарегистрировано в июне 2017 года. Его владельцем является некоммерческая организация &quot;Союз землеустроителей&quot; (&quot;Росзем&quot;). Председатель её попечительского совета &mdash; российский бизнесмен, адвокат Виктор Хмарин.</p>

<p>А Хмарин - однокурсник президента России Владимира Путина, они вместе учились на юрфаке Ленинградского университета. В 1970-х годах Хмарин женился на двоюродной сестре Путина - Любови Кругловой.</p>

<p>Сейчас Хмарин является совладельцем ряда компаний, председателем совета директоров Дальневосточной земельно-инвестиционной корпорации, председателем попечительского совета Международного общественного движения &quot;Мы любим Россию&quot;, почетным консулом Сейшельских Островов консульства в Санкт-Петербурге. А несколько месяцев назад Хмарин стал председателем совета директоров инвестиционной группы &quot;Миролюб&quot;, которая предлагает инвесторам проекты в разных отраслях, в том числе в аграрном секторе.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/виноделие">виноделие</a>, <a href="/tag/Темы/виноградарство">виноградарство</a>, <a href="/tag/Темы/приватизация">приватизация</a>, <a href="/tag/Темы/оккупация">оккупация</a>, <a href="/tag/Темы/аннексия">аннексия</a>, <a href="/tag/Темы/национализация">национализация</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Предприятия и организации:</span>
                    <a href="/tag/Предприятия и организации/Ких-Шато ООО">Ких-Шато ООО</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Персоны:</span>
                    <a href="/tag/Персоны/Хмарин Виктор">Хмарин Виктор</a>                </li>
                
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Во время своего расследования журналисты &laquo;Открытых медиа&raquo; вышли на крупные винодельческие проекты в&nbsp;оккупированном Крыму, связанные с бывшим однокурсником и нынешним родственником главы РФ Владимира Путина Виктором Хмариным.Как...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ещё на эту тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					07:58 14.11.2018					<br/>
					<a href="/read/145938">Ценой оккупации Крыма будет сама Россия, которая вероятно распадется - Джемилев предрек крах России</a>				</span>
			</div>
					<div class="item">
				<span>
					17:41 13.11.2018					<br/>
					<a href="/read/145922">Угроза террора преследует оккупированную Керчь - в школе искали бомбу</a>				</span>
			</div>
					<div class="item">
				<span>
					11:38 13.11.2018					<br/>
					<a href="/read/145909">Оккупированный Крым стал местом ссылки для сына премьер-министра Чехии</a>				</span>
			</div>
					<div class="item">
				<span>
					07:25 13.11.2018					<br/>
					<a href="/read/145898">Задержанный за мелкое хулиганство  украинец  превратился в &quot;террориста&quot; </a>				</span>
			</div>
					<div class="item">
				<span>
					07:01 13.11.2018					<br/>
					<a href="/read/145897">Керченский мост стал причиной дипломатического скандала между Россией и Казахстаном</a>				</span>
			</div>
					<div class="item">
				<span>
					20:59 12.11.2018					<br/>
					<a href="/read/145892">В оккупированных Севастополе и Крыму ввели карантин из-за бешеных собак и волков</a>				</span>
			</div>
					<div class="item">
				<span>
					20:01 12.11.2018					<br/>
					<a href="/read/145890">Боксер Усик пользуется спросом у симферопольцев, а Путин – не очень  / Фото</a>				</span>
			</div>
					<div class="item">
				<span>
					15:01 12.11.2018					<br/>
					<a href="/read/145856">Оккупанты в Крыму провели агитационную акцию «Военная служба по контракту – твой выбор»</a>				</span>
			</div>
					<div class="item">
				<span>
					13:50 12.11.2018					<br/>
					<a href="/read/145848">Жителям оккупированного Крыма даже чисто математически  не удастся помереть в России</a>				</span>
			</div>
					<div class="item">
				<span>
					09:30 12.11.2018					<br/>
					<a href="/read/145836" class=" extra-style-marine">Рыбопромысловым предприятиям оккупированного Крыма квоты не нужны</a>				</span>
			</div>
					<div class="item">
				<span>
					08:15 12.11.2018					<br/>
					<a href="/read/145833">Оккупированный Крым &quot;постарел&quot;</a>				</span>
			</div>
					<div class="item">
				<span>
					19:12 09.11.2018					<br/>
					<a href="/read/145824">Оккупанты заявили о катастрофическом положении крымской медицины</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новости</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:56 07.11.2018                </span>
                <br />
                <a href="/read/145716">У Британії арештували дружину азербайджанського банкіра, яка витратила в магазині 16 млн фунтів</a>            </div>
                    <div class="news">
                <span class="time">
                    08:40 06.11.2018                </span>
                <br />
                <a href="/read/145666">Азербайджан не будет импортировать газ из России в 2019 году</a>            </div>
                    <div class="news">
                <span class="time">
                    17:21 29.10.2018                </span>
                <br />
                <a href="/read/145460">Подписана Стамбульская декларация</a>            </div>
                    <div class="news">
                <span class="time">
                    09:17 29.10.2018                </span>
                <br />
                <a href="/read/145441">Италия разрешила строительство газопровода TAP для поставок азербайджанского газа</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Все новости страны</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:20 12.11.2018                </span>
                <br />
                <a href="/read/145881">Армянские водители оказались в «заложниках» у российских пограничников</a>            </div>
                    <div class="news">
                <span class="time">
                    20:01 09.11.2018                </span>
                <br />
                <a href="/read/145826">Некоторые интересные подробности саммита ОДКБ в Астане</a>            </div>
                    <div class="news">
                <span class="time">
                    15:45 07.11.2018                </span>
                <br />
                <a href="/read/145726">Никол Пашинян примет участие в заседании СКБ ОДКБ</a>            </div>
                    <div class="news">
                <span class="time">
                    13:11 05.11.2018                </span>
                <br />
                <a href="/read/145646">МИД Армении не признает что вопрос  генсека ОДКБ решен окончательно</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    07:51 13.11.2018                </span>
                <br />
                <a href="/read/145895">Болгарія не хоче підписувати міграційний пакт ООН</a>            </div>
                    <div class="news">
                <span class="time">
                    14:17 12.11.2018                </span>
                <br />
                <a href="/read/145849">Болгарию охватили протесты из-за подорожания топлива</a>            </div>
                    <div class="news">
                <span class="time">
                    18:18 09.11.2018                </span>
                <br />
                <a href="/read/145822">У Болгарії за запитом США арештували російського хакера</a>            </div>
                    <div class="news">
                <span class="time">
                    09:39 08.11.2018                </span>
                <br />
                <a href="/read/145750">Болгарская православная церковь скрывает миллионы долларов на тайных счетах в российских банках  / Расследование</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:04 13.11.2018                </span>
                <br />
                <a href="/read/145907">К дому заместителя прокурора Верховного суда Греции подложили бомбу</a>            </div>
                    <div class="news">
                <span class="time">
                    12:03 12.11.2018                </span>
                <br />
                <a href="/read/145842">В Греции обрушился автомобильный мост / Фото, видео</a>            </div>
                    <div class="news">
                <span class="time">
                    08:50 07.11.2018                </span>
                <br />
                <a href="/read/145708">Около десяти тысяч священников в Греции не будут получать зарплату от имени государства</a>            </div>
                    <div class="news">
                <span class="time">
                    07:55 05.11.2018                </span>
                <br />
                <a href="/read/145632">В Греции за полчаса случилось три землетрясения</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    08:38 14.11.2018                </span>
                <br />
                <a href="/read/145940">В Грузии задержан российский хакер, обокравший РЖД и авиакомпанию S7</a>            </div>
                    <div class="news">
                <span class="time">
                    17:29 12.11.2018                </span>
                <br />
                <a href="/read/145876">США построят военный аэродром на территории военной базы Вазиани в Грузии</a>            </div>
                    <div class="news">
                <span class="time">
                    14:36 06.11.2018                </span>
                <br />
                <a href="/read/145683">В Грузии зафиксированы два землетрясения силой 5,1 балла</a>            </div>
                    <div class="news">
                <span class="time">
                    20:43 05.11.2018                </span>
                <br />
                <a href="/read/145663"> Учения &quot;Agile Spirit 2019&quot; с участием стран НАТО пройдут в Грузии летом и станут самыми масштабными</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:38 13.11.2018                </span>
                <br />
                <a href="/read/145933">Молдова, Грузия и Украина создадут постоянную платформу по региональным конфликтам</a>            </div>
                    <div class="news">
                <span class="time">
                    21:21 13.11.2018                </span>
                <br />
                <a href="/read/145932">РФ прячет в Приднестровье около 20 тысяч тонн просроченных боеприпасов</a>            </div>
                    <div class="news">
                <span class="time">
                    19:11 12.11.2018                </span>
                <br />
                <a href="/read/145884">ЕС может приостановить безвиз для Молдовы в случае невыполнения обязательств</a>            </div>
                    <div class="news">
                <span class="time">
                    14:30 09.11.2018                </span>
                <br />
                <a href="/read/145803">Молдова обсуждает с НАТО возможность проведения совместных учений</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:44 13.11.2018                </span>
                <br />
                <a href="/read/145926" class=" extra-style-marine">После ЧП с плавучим доком Минобороны РФ отвело на ремонт &quot;Адмирала Кузнецова&quot; еще четыре года</a>            </div>
                    <div class="news">
                <span class="time">
                    18:29 13.11.2018                </span>
                <br />
                <a href="/read/145921">Из-за подорожания авиакеросина &quot;Аэрофлот&quot; лишился 55 млрд рублей прибыли</a>            </div>
                    <div class="news">
                <span class="time">
                    17:14 13.11.2018                </span>
                <br />
                <a href="/read/145919">Постпред США призвал Европу к единству санкционной политики против России</a>            </div>
                    <div class="news">
                <span class="time">
                    15:56 13.11.2018                </span>
                <br />
                <a href="/read/145918">В этом году отток капитала из РФ  вырос втрое - до $42,2 млрд</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    07:39 14.11.2018                </span>
                <br />
                <a href="/read/145937">В Еврокомиссии заявили о регрессе румынского правосудия</a>            </div>
                    <div class="news">
                <span class="time">
                    08:33 13.11.2018                </span>
                <br />
                <a href="/read/145896">Президент Румунії: Країна не готова до головування в ЄС</a>            </div>
                    <div class="news">
                <span class="time">
                    09:05 12.11.2018                </span>
                <br />
                <a href="/read/145835">Міністр у справах ЄС Румунії подав у відставку</a>            </div>
                    <div class="news">
                <span class="time">
                    10:27 09.11.2018                </span>
                <br />
                <a href="/read/145791" class=" extra-style-marine">ВМС Румынии и ВМСУ обсудили безопасность и сотрудничество в Черноморском регионе  </a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:37 13.11.2018                </span>
                <br />
                <a href="/read/145914">На авиашоу в Бахрейне Турция представит многоцелевой вертолет / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    16:20 12.11.2018                </span>
                <br />
                <a href="/read/145861" class=" extra-style-marine">Турция и Беларусь планируют построить порт на Днепре недалеко от Украины, Минск хочет стать «морским государством»</a>            </div>
                    <div class="news">
                <span class="time">
                    11:11 12.11.2018                </span>
                <br />
                <a href="/read/145840">В турецкой Анталии смерчи напугали туристов  / Видео</a>            </div>
                    <div class="news">
                <span class="time">
                    15:48 09.11.2018                </span>
                <br />
                <a href="/read/145806">Новая турецкая противокорабельная ракета готова к серийному производству / Фото</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    09:20 14.11.2018                </span>
                <br />
                <a href="/read/145942">ООН рассмотрит обновленную резолюцию по Крыму в четверг</a>            </div>
                    <div class="news">
                <span class="time">
                    08:58 14.11.2018                </span>
                <br />
                <a href="/read/145941">Wizz Air до конца года запускает три новых рейса из Украины</a>            </div>
                    <div class="news">
                <span class="time">
                    08:19 14.11.2018                </span>
                <br />
                <a href="/read/145939">Представительство ЕС в Украине: Мы постоянно следим за ситуацией в аннексированном Крыму</a>            </div>
                    <div class="news">
                <span class="time">
                    07:58 14.11.2018                </span>
                <br />
                <a href="/read/145938">Ценой оккупации Крыма будет сама Россия, которая вероятно распадется - Джемилев предрек крах России</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Все новости страны</a>        </div>
    </div>


    <div class="title">Мы в социальных сетях</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Январь','Февраль','Март','Апрель','Май','Июнь','Июль','Август','Сентябрь','Октябрь','Ноябрь','Декабрь');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архив новостей</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2018"/>
	<input type="hidden" id="curMonth" value="10"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Вс</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Главная</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Экономика</a>			| <a href="/cat/politics">Политика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">История</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2018                        <a href="https://www.blackseanews.net/">Черноморские новости</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написать в редакцию</a>
                                                    </span>
                        <span id="rss-menu">
                            Подписаться на ленты: <a href="/allnews.rss">Новости</a> | <a href="/articles.rss">Статьи</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Использование материалов портала возможно при условии ссылки (для интернет-изданий - прямой открытой для поисковых систем гиперссылки) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републикация фотографий возможна только при условии  указания источника и автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
