<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<title>BSNews :: В оккупированном Крыму задержали лидера "самообороны" Ялты</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="Content-Language" content="ru"/>
        <meta name="description" content="Сегодня, 1 октября, российские правоохранители в аннексированном Крыму задержали т.н. лидера &amp;ldquo;самообороны&amp;rdquo; и&amp;nbsp;участника событий российской аннексии полуострова Овсепа Минасяна за&amp;nbsp;одиночный пикет. 

Об&amp;nbsp;этом..." />    <meta property="og:title" content="BSNews :: В оккупированном Крыму задержали лидера "самообороны" Ялты"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="http://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="http://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?10" />    <link rel="stylesheet" type="text/css" href="/css/datatables.min.css" />
	<script type="text/javascript">LANGUAGE='ru';</script>

			<script type="text/javascript" src="/js/app.js?1"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Экономика</a>			</li>
					<li>
				<a href="/cat/politics">Политика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">История</a>			</li>
					<li>
				<a href="/cat/ecology">Экология</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Язык:
			Русский
			<span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="поиск по сайту" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Поиск по тегам</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Главная</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан иностранных дел</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крым в оккупации</a>							</li>		
					<li class="">
				<a href="/cat/navy">Милитаризация Черного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">
                <h1>В оккупированном Крыму задержали лидера "самообороны" Ялты</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									19:44 01.10.2018							</td>
			<td>
				<a href="#comments" class="icon comment">0 комментариев</a>			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/crimea" class=" flagLinks-ukraine">Крым</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>Сегодня, 1 октября, российские правоохранители в аннексированном Крыму задержали т.н. лидера &ldquo;самообороны&rdquo; и&nbsp;участника событий российской аннексии полуострова Овсепа Минасяна за&nbsp;одиночный пикет. </big></p>

<p>Об&nbsp;этом сообщает&nbsp;Крым.Реалии&nbsp;со&nbsp;ссылкой на&nbsp;слова атамана российской организации &ldquo;Крымское казачество&rdquo; Сергея Акимова, передает&nbsp;<a href="http://www.unn.com.ua/" style="text-align: center;" target="_blank">УНН</a>.</p>

<p>&ldquo;На&nbsp;площадь Ленина в&nbsp;Ялте вышел Овсеп Минасян с&nbsp;требованием прекратить беспредел, который творится сейчас в&nbsp;Крыму. Жилья нет, повышение цен, власть бездействует. Самого Овсепа безосновательно отодвинули в&nbsp;очереди за&nbsp;квартирой. Одного из&nbsp;активистов крымского казачества сразу забрали (российские полицейские&nbsp;&mdash; ред.). Он&nbsp;поднес плакаты, на&nbsp;которых было написано: &quot;Объявляю бессрочную голодовку&quot; и&nbsp;&quot;Прекратите беспредел в&nbsp;Крыму&quot;. Овсепа Минасяна тоже увели. На&nbsp;лавочке остались лежать плакаты, грамоты, которые вручал лично Путин&rdquo;,&nbsp;&mdash; сообщил спикер издания.</p>

<p>Также там сообщили, что пока нет информации о&nbsp;том, где находятся задержанные полицейскими. Кроме того, издание опубликовало видео, на&nbsp;котором Минасян рассказывает, что вышел на&nbsp;одиночный пикет и&nbsp;уведомил об&nbsp;этом власти. Тем не&nbsp;менее, российские силовики зачитали российский закон о&nbsp;проведении публичного мероприятия и&nbsp;предупредили активиста об&nbsp;ответственности.</p>

<p>Неделей ранее на&nbsp;канале CrimeaDays в&nbsp;YouTube появилось видео, на&nbsp;котором Овсеп Минасян жалуется, в&nbsp;частности на&nbsp;проблемы с&nbsp;бизнесом и&nbsp;получением квартиры.</p>

<p>Издание также напоминает, что в&nbsp;ноябре 2016 года Овсеп Минасян был допрошен в&nbsp;качестве свидетеля со&nbsp;стороны обвинения на&nbsp;суде по&nbsp;делу заместителя председателя Меджлиса крымскотатарского народа Ахтема Чийгоза.</p>

<p>По&nbsp;информации сайта &ldquo;Миротворец&rdquo;, Овсеп Минасян награжден медалью &ldquo;За&nbsp;защиту Крыма&rdquo; и&nbsp;участвовал в&nbsp;боевых действиях на&nbsp;Донбассе, в&nbsp;составе группировок пророссийских сепаратистов, в&nbsp;также воевал на&nbsp;территории Азербайджана.</p>

<p>Напомним, генеральный прокурор Украины Юрий Луценко сообщил, что Прокуратура Автономной Республики Крым и&nbsp;Главное управление Национальной полиции в&nbsp;АРК и&nbsp;Севастополе установили анкетные данные&nbsp;900 человек из&nbsp;&ldquo;самообороны Крыма&rdquo;.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/протесты">протесты</a>, <a href="/tag/Темы/правоохранительные органы">правоохранительные органы</a>, <a href="/tag/Темы/оккупация">оккупация</a>, <a href="/tag/Темы/сепаратизм">сепаратизм</a>, <a href="/tag/Темы/аннексия">аннексия</a>                </li>
                
                            
        
                            
        
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Сегодня, 1 октября, российские правоохранители в аннексированном Крыму задержали т.н. лидера &ldquo;самообороны&rdquo; и&nbsp;участника событий российской аннексии полуострова Овсепа Минасяна за&nbsp;одиночный пикет. Об&nbsp;этом...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ещё на эту тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					18:25 01.10.2018					<br/>
					<a href="/read/144788">Центробанк  России признал, что у крымчан нет шансов оформить потребительский кредит на материке</a>				</span>
			</div>
					<div class="item">
				<span>
					08:24 01.10.2018					<br/>
					<a href="/read/144759">Оккупационная &quot;власть&quot; Крыма значительно усилила ограничения свободы мирных собраний на территории полуострова</a>				</span>
			</div>
					<div class="item">
				<span>
					12:50 28.09.2018					<br/>
					<a href="/read/144727">Заповедники оккупированного Крыма стали режимными объектами</a>				</span>
			</div>
					<div class="item">
				<span>
					09:49 28.09.2018					<br/>
					<a href="/read/144720">Так называемый суд в оккупированном Крыму отклонил жалобу на арест за репосты 2010 года</a>				</span>
			</div>
					<div class="item">
				<span>
					08:59 28.09.2018					<br/>
					<a href="/read/144717">Аннексированный Севастополь предъявил территориальные претензии оккупированному Крыму</a>				</span>
			</div>
					<div class="item">
				<span>
					08:30 28.09.2018					<br/>
					<a href="/read/144715" class=" extra-style-marine">Многомиллионный заказ на аренду судна для Донузлава отменён оккупантами сразу после размещения </a>				</span>
			</div>
					<div class="item">
				<span>
					08:15 28.09.2018					<br/>
					<a href="/read/144714">В оккупированном Крыму начали восстанавливать бомбоубежища</a>				</span>
			</div>
					<div class="item">
				<span>
					15:59 27.09.2018					<br/>
					<a href="/read/144694" class=" extra-style-marine">У берегов оккупированного Крыма затонул 20-метровый буксир   / Фото</a>				</span>
			</div>
					<div class="item">
				<span>
					13:05 27.09.2018					<br/>
					<a href="/read/144684">У клиентов Генбанка в оккупированном Крыму возникнут проблемы</a>				</span>
			</div>
					<div class="item">
				<span>
					12:15 26.09.2018					<br/>
					<a href="/read/144644">Эколог: Возвращение оккупантами детей в Армянск лишено здравого смысла</a>				</span>
			</div>
					<div class="item">
				<span>
					10:45 26.09.2018					<br/>
					<a href="/read/144641">Российские власти &quot;предложили&quot; частному бизнесу строить дорогу от Керчи до Абхазии</a>				</span>
			</div>
					<div class="item">
				<span>
					09:53 26.09.2018					<br/>
					<a href="/read/144638">За уклонение от призыва на военную службу в армию страны агрессора керчанин заплатит штраф</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новости</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>

        <div id="rightcolm">
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:59 01.10.2018                </span>
                <br />
                <a href="/read/144794">За оккупацией азербайджанских территорий стоит Россия и переговоры должны вестись с Россией - Депутат Милли Меджлиса</a>            </div>
                    <div class="news">
                <span class="time">
                    13:52 25.09.2018                </span>
                <br />
                <a href="/read/144604">В Баку открылась международная оборонная выставка ADEX</a>            </div>
                    <div class="news">
                <span class="time">
                    13:43 21.09.2018                </span>
                <br />
                <a href="/read/144536">Министр обороны Азербайджана встретился с заместителем генерального секретаря НАТО</a>            </div>
                    <div class="news">
                <span class="time">
                    17:00 20.09.2018                </span>
                <br />
                <a href="/read/144500">Азербайджан примет участие во встрече министров ОПЕК+</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Все новости страны</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:38 01.10.2018                </span>
                <br />
                <a href="/read/144771">На полигоне &quot;Баграмян&quot; стартовали масштабные российско-армянские двусторонние военные учения</a>            </div>
                    <div class="news">
                <span class="time">
                    18:38 25.09.2018                </span>
                <br />
                <a href="/read/144619">В Ереване на выборах в Совет старейшин победил блок Пашиняна</a>            </div>
                    <div class="news">
                <span class="time">
                    16:16 25.09.2018                </span>
                <br />
                <a href="/read/144614">Второй президент Армении Роберт Кочарян обратился в суд с иском против премьер-министра</a>            </div>
                    <div class="news">
                <span class="time">
                    12:43 24.09.2018                </span>
                <br />
                <a href="/read/144566">Грузия приостановила транзит российского газа в Армению</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:50 28.09.2018                </span>
                <br />
                <a href="/read/144733">Болгария попытается договориться с РФ о снижении цены на газ</a>            </div>
                    <div class="news">
                <span class="time">
                    18:30 21.09.2018                </span>
                <br />
                <a href="/read/144546">В Болгарии за 7 месяцев иностранные инвестиции упали на 63%</a>            </div>
                    <div class="news">
                <span class="time">
                    13:49 13.09.2018                </span>
                <br />
                <a href="/read/144287">В Болгарии скандал из-за прослушки спецслужбами Путина европейских политиков</a>            </div>
                    <div class="news">
                <span class="time">
                    15:18 11.09.2018                </span>
                <br />
                <a href="/read/144216">Украина сменила посла в Болгарии</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:59 01.10.2018                </span>
                <br />
                <a href="/read/144787">Референдум в Македонии: обе стороны говорят о победе, вопрос решит парламент</a>            </div>
                    <div class="news">
                <span class="time">
                    07:59 01.10.2018                </span>
                <br />
                <a href="/read/144758">Три человека считаются пропавшими без вести после урагана &quot;Ксенофон&quot; в Греции.</a>            </div>
                    <div class="news">
                <span class="time">
                    07:23 01.10.2018                </span>
                <br />
                <a href="/read/144756">Жители Македонии провалили референдум по переименованию страны</a>            </div>
                    <div class="news">
                <span class="time">
                    16:59 28.09.2018                </span>
                <br />
                <a href="/read/144739" class=" extra-style-marine">В МИД Украины встретились с семьями моряков отбывающих наказание в Греции</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:59 01.10.2018                </span>
                <br />
                <a href="/read/144797">Французские средства воздушной обороны уже в Грузии</a>            </div>
                    <div class="news">
                <span class="time">
                    14:30 28.09.2018                </span>
                <br />
                <a href="/read/144731">Премьер Грузии заявил о растущей милитаризации оккупированных Россией территорий</a>            </div>
                    <div class="news">
                <span class="time">
                    10:29 28.09.2018                </span>
                <br />
                <a href="/read/144723">Грузія в ООН вимагає від Росії вивести війська з Абхазії та Південної Осетії</a>            </div>
                    <div class="news">
                <span class="time">
                    07:30 28.09.2018                </span>
                <br />
                <a href="/read/144711">Премьер Грузии заявил о продолжении курса европейской и евроатлантической интеграции</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:30 01.10.2018                </span>
                <br />
                <a href="/read/144768"> Россия хочет сделать из Молдовы буферную зону - молдавский политик</a>            </div>
                    <div class="news">
                <span class="time">
                    18:18 28.09.2018                </span>
                <br />
                <a href="/read/144745">Парламент Молдовы может выступить за упрощение института президента </a>            </div>
                    <div class="news">
                <span class="time">
                    15:10 28.09.2018                </span>
                <br />
                <a href="/read/144734">Отстраненный президент Молдовы собирается с официальным визитом в Москву</a>            </div>
                    <div class="news">
                <span class="time">
                    14:10 28.09.2018                </span>
                <br />
                <a href="/read/144730">Непризнанное Приднестровье добивается международного признания своих автономеров</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:45 01.10.2018                </span>
                <br />
                <a href="/read/144796">Российские авиакомпании прогорели на международных рейсах</a>            </div>
                    <div class="news">
                <span class="time">
                    19:19 01.10.2018                </span>
                <br />
                <a href="/read/144790">МЧС России готовится к войне: стартовали всероссийские учения гражданской обороны</a>            </div>
                    <div class="news">
                <span class="time">
                    16:33 01.10.2018                </span>
                <br />
                <a href="/read/144783">Российский Газпром завершил продажу своего турецкого актива Bosphorus Gaz</a>            </div>
                    <div class="news">
                <span class="time">
                    10:57 01.10.2018                </span>
                <br />
                <a href="/read/144765" class=" extra-style-marine">РФ просят Южную Корею официально объяснить  факт задержания российского санкционного судна</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:15 28.09.2018                </span>
                <br />
                <a href="/read/144728">В Румынии министр уволился из-за несогласия с решением правительства</a>            </div>
                    <div class="news">
                <span class="time">
                    08:45 28.09.2018                </span>
                <br />
                <a href="/read/144716">Конституционный суд в Румынии разрешил называть однополые союзы семьями</a>            </div>
                    <div class="news">
                <span class="time">
                    18:55 27.09.2018                </span>
                <br />
                <a href="/read/144701">В Румынии обнаружили 140 тыс. аккаунтов Facebook без идентификации</a>            </div>
                    <div class="news">
                <span class="time">
                    18:18 26.09.2018                </span>
                <br />
                <a href="/read/144658">Румыния продолжит ремонтировать детсады в Молдове</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:59 28.09.2018                </span>
                <br />
                <a href="/read/144749">На пресс-конференции Меркель и Эрдогана произошел инцидент   / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    17:59 28.09.2018                </span>
                <br />
                <a href="/read/144744">Турция требует экстрадиции известного турецкого журналиста Джана Дюндара, Берлин называет этот шаг провокацией</a>            </div>
                    <div class="news">
                <span class="time">
                    09:39 28.09.2018                </span>
                <br />
                <a href="/read/144719">Турция усилит сотрудничество с Китаем в энергетике и борьбе с терроризмом</a>            </div>
                    <div class="news">
                <span class="time">
                    15:29 26.09.2018                </span>
                <br />
                <a href="/read/144650">В Европарламенте заблокировали выделение Турции €70 миллионов</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:21 01.10.2018                </span>
                <br />
                <a href="/read/144795">Украина заявила об отсутствии положительной информации по освобождению удерживаемых в РФ украинцев</a>            </div>
                    <div class="news">
                <span class="time">
                    20:35 01.10.2018                </span>
                <br />
                <a href="/read/144793" class=" extra-style-marine">Украинские корабли не будут сопровождать коммерческие суда через Азовское море</a>            </div>
                    <div class="news">
                <span class="time">
                    20:10 01.10.2018                </span>
                <br />
                <a href="/read/144792">Учения на побережье Азовского моря имели целью подготовить адекватный ответ на российскую агрессию, а не напугать Венгрию</a>            </div>
                    <div class="news">
                <span class="time">
                    19:44 01.10.2018                </span>
                <br />
                <a href="/read/144791">В оккупированном Крыму задержали лидера &quot;самообороны&quot; Ялты</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Все новости страны</a>        </div>
    </div>


    <div class="title">Мы в социальных сетях</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Январь','Февраль','Март','Апрель','Май','Июнь','Июль','Август','Сентябрь','Октябрь','Ноябрь','Декабрь');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архив новостей</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2018"/>
	<input type="hidden" id="curMonth" value="9"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Вс</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Главная</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Экономика</a>			| <a href="/cat/politics">Политика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">История</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2018                        <a href="https://www.blackseanews.net/">Черноморские новости</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написать в редакцию</a>
                                                    </span>
                        <span id="rss-menu">
                            Подписаться на ленты: <a href="/allnews.rss">Новости</a> | <a href="/articles.rss">Статьи</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Использование материалов портала возможно при условии ссылки (для интернет-изданий - прямой открытой для поисковых систем гиперссылки) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републикация фотографий возможна только при условии  указания источника и автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
