<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<title>BSNews :: США строят в Восточной Европе воздушный щит от России</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="Content-Language" content="ru"/>
        <meta name="description" content="ВВС США проводят авиационные учения со своими союзниками в Европе, модернизируют авиабазы, тестируют аэродромы быстрого развертывания. Они вкладывают в авиационную составляющую Европейской инициативы сдерживания все больше средств.

Сразу на..." />    <meta property="og:title" content="BSNews :: США строят в Восточной Европе воздушный щит от России"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="http://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="http://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?10" />
	<script type="text/javascript">LANGUAGE='ru';</script>

			<script type="text/javascript" src="/js/app.js?1"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Экономика</a>			</li>
					<li>
				<a href="/cat/politics">Политика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">История</a>			</li>
					<li>
				<a href="/cat/ecology">Экология</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Язык:
			Русский
			<span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="поиск по сайту" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Поиск по тегам</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Главная</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан иностранных дел</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крым в оккупации</a>							</li>		
					<li class="">
				<a href="/cat/navy">Милитаризация Черного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">            	
                <h1>США строят в Восточной Европе воздушный щит от России</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									19:38 31.08.2018							</td>
			<td>
				<a href="#comments" class="icon comment">0 комментариев</a>			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/russia" class=" flagLinks-russia">Россия</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>ВВС США проводят авиационные учения со своими союзниками в Европе, модернизируют авиабазы, тестируют аэродромы быстрого развертывания. Они вкладывают в авиационную составляющую Европейской инициативы сдерживания все больше средств.</big></p>

<p>Сразу на нескольких чешских авиабазах - Намеш, Часлав и Пардубице - начались военные учения &quot;Соразмерный удар 2018&quot; (Ample Strike 2018).</p>

<p>В них участвуют военнослужащие из 19 стран: Бельгии, Дании, Хорватии, Канады, Литвы, Латвии, Эстонии, Финляндии, Великобритании, Германии, Венгрии, Италии, Нидерландов, Польши, Словакии, Словении, США, Швеции и Чехии, пишет&nbsp;<a href="https://www.bbc.com/ukrainian/features-russian-45368405" rel="nofollow" target="_blank">ВВС</a>.</p>

<p>В маневрах задействованы 36 самолетов, включая американский топливозаправщик KC-135 и стратегические бомбардировщики B-1 и B-52, немецкие истребители Eurofighter Typhoon и Tornado, а также чешский JAS-39 Gripen.</p>

<p>На маневрах будут отработаны взаимодействие наземных аэродромных команд, система дозаправки в воздухе. Кроме того, как пишет издание Prague Daily Monitor со ссылкой на пресс-службу минобороны Чехии, будет отработано взаимодействие экипажей самолетов и авиационных наводчиков - офицеров ВВС, которые присутствуют в боевых сухопутных частях и корректируют авиационные удары с земли.</p>

<p>В учениях будут тренироваться 850 чешских и около 200 иностранных военных. Это лишь не очень большой эпизод масштабной программы укрепления системы военно-воздушного сдерживания России в Восточной Европе.</p>

<p>НАТО в 2018 году проводит&nbsp;около двух десятков различных учений&nbsp;ВВС в Европе, многие из которых - в Восточной Европе. За последние месяцы страны альянса, в частности США, обращали на воздушную составляющую присутствия в Восточной Европе самое пристальное внимание.</p>

<p>Большой ремонт</p>

<p>Причем речь зачастую идет не об отработке боевых миссий, а о логистике, обслуживании, снабжении и прочих операциях, не связанных напрямую с военными действиями. Перед началом учений в Пардубице американские истребители F-16 и чешский наземный персонал авиабазы&nbsp;отрабатывали аварийную посадку истребителя&nbsp;с использованием аэрофинишера BAK-12.</p>

<p>Эта система, схожая с той, которая применяется на авианосцах, устанавливается на военных аэродромах, чтобы гасить инерцию самолета, который по техническим причинам не может остановиться сам.</p>

<p>Как рассказал в июльском интервью интернет-изданию Defense News командующий американскими ВВС в Европе Тод Уолтерс, с 2017 года ВВС США утроили финансирование мероприятий в рамках Европейской инициативы сдерживания - программы по укреплению позиций США и их союзников в Европе для противостояния угрозе нападения со стороны России.</p>

<p>В 2017 финансовом году они потратили 388 млн долларов, в 2018-м - 1,13 млрд долларов.</p>

<p>Уолтерс рассказывал, что эти деньги тратятся, в частности, на обновление военной авиационной инфраструктуры. Например, американцы тратят 13,8 млн долларов на ремонт рулежной дорожки на норвежской авиабазе Рюгге, 119 млн долларов на строительство логистического центра на базе Рамштайн в Германии.</p>

<p>40 млн долларов ВВС США&nbsp;намереваются потратить на обустройство военной базы&nbsp;71-й румынской авиабазы Кымпия-Турзи, пишет Defense News со ссылкой на Уолтерса. После завершения работ база сможет принимать больше американских самолетов.</p>

<p>Сейчас там временно размещены истребители F-15 и штурмовики А-10 131-й экспедиционной эскадрильи. На базе будут взлетно-посадочные полосы, увеличено число стоянок, построены новые ангары, казармы и служебные помещения, склады горючего и боеприпасов.</p>

<p>Авиабаза из ниоткуда</p>

<p>США планируют полагаться не только на существующую аэродромную сеть. Летом 2018 года с 16 июля по 13 августа на авиабазе Кшесины в Польше ВВС США&nbsp;провели учения по оперативному развертыванию аэродрома.</p>

<p>Это первые испытания в Европе комплекса DABS (deployable air base system - развертываемой системы авиационного базирования). Она представляет собой несколько контейнеров с временными разборными строениями, аэродромным оборудованием, портативными генераторами, транспортными средствами и так далее вплоть до медицинских модулей.</p>

<p>Это довольно большой объем грузов - более полутора сотен контейнеров. Американские военные задействовали для их доставки более 80 грузовиков, два транспортных самолета С-130 и поезд.</p>

<p>ВВС США пока не закупили ни одного комплекта мобильной авиабазы. Однако в 2018 финансовом году на них уже выделены средства, и в ближайшие несколько лет несколько комплектов будут закуплены и размещены в Европе.</p>

<p>&quot;Все что мы хотим, это закупить достаточно комплектов для того, чтобы, откуда бы не появилась угроза в Европе, на 360 градусов, мы могли бы легко развернуть базу и начать выполнять полеты&quot;, - сказал глава департамента логистики, технического обеспечения и защиты ВВС США в Европе и Африке Рой Огустин.</p>

<p>Транспортные проблемы</p>

<p>США и их союзники по НАТО в последние годы расширяют свое военное присутствие в Восточной Европе. Это продиктовано их опасениями возможного военного столкновения с Россией.</p>

<p>В Восточной Европе развернуты четыре батальонных группы - по одной в Польше, Эстонии, Литве и Латвии. Перед ними поставлена задача - в случае начала войны задержать российское наступление до подхода основных натовских сил.</p>

<p>В ходе различных учений, которые страны альянса и его партнеры проводят в Европе, выяснилось, что транспортная инфраструктура в приграничных с Россией странах не вполне готова к войне.</p>

<p>Газета The Washington Post опубликовала в июне большой материал, в котором говорилось, что подкрепления могут задержаться из-за бюрократических и юридических несоответствий разных стран, различных технических стандартов на транспорте, но главное - неразвитой транспортной инфраструктуры.</p>

<p>Одной из главных задач частей, которые сейчас находятся в Европе на ротационной основе в рамках программы &quot;Расширенное передовое присутствие&quot; НАТО, также заключается в том, чтобы заставить работать тыловые механизмы военной машины Североатлантического альянса в Европе - каждая их ротация представляет собой учения по дислокации и переброске войск.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>, <a href="/tag/Раздел/военные новости">военные новости</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/авиация">авиация</a>, <a href="/tag/Темы/армия">армия</a>, <a href="/tag/Темы/учения">учения</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Предприятия и организации:</span>
                    <a href="/tag/Предприятия и организации/ВВС США (Военно-воздушные силы)">ВВС США (Военно-воздушные силы)</a>                </li>
                
                            
        
                            
        
            
                <li>
                    <span class="theme">Международные организации:</span>
                    <a href="/tag/Международные организации/НАТО (NATO)">НАТО (NATO)</a>                </li>
                
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'ВВС США проводят авиационные учения со своими союзниками в Европе, модернизируют авиабазы, тестируют аэродромы быстрого развертывания. Они вкладывают в авиационную составляющую Европейской инициативы сдерживания все больше средств.Сразу на...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ещё на эту тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					08:03 31.08.2018					<br/>
					<a href="/read/143977" class=" extra-style-marine">Британский корабль сопроводил российское судно через Ла-Манш</a>				</span>
			</div>
					<div class="item">
				<span>
					19:13 21.08.2018					<br/>
					<a href="/read/143790">В ЕС прокомментировали призыв Великобритании к США и Европе координировать санкции и встать &quot;плечом к плечу&quot; против России</a>				</span>
			</div>
					<div class="item">
				<span>
					16:31 21.08.2018					<br/>
					<a href="/read/143784">Британия призывает США и Европу координировать санкции и встать &quot;плечом к плечу&quot; против России</a>				</span>
			</div>
					<div class="item">
				<span>
					13:22 20.08.2018					<br/>
					<a href="/read/143745">Путин хочет чтобы Германия оплатила восстановление сирийских городов, которые он разбомбил</a>				</span>
			</div>
					<div class="item">
				<span>
					10:14 14.08.2018					<br/>
					<a href="/read/143609">США заморозили сотрудничество с РФ в рамках Договора по открытому небу </a>				</span>
			</div>
					<div class="item">
				<span>
					09:20 14.08.2018					<br/>
					<a href="/read/143607">Соседние с Россией страны должны быть крайне осторожными - мнение</a>				</span>
			</div>
					<div class="item">
				<span>
					09:20 10.08.2018					<br/>
					<a href="/read/143541">Госдеп: санкции - это тот путь, с &quot;помощью которого мы можем попытаться побудить правительство (РФ) улучшить свое поведение&quot;</a>				</span>
			</div>
					<div class="item">
				<span>
					10:31 07.08.2018					<br/>
					<a href="/read/143447">«Сегодня Грузия, завтра Украина, послезавтра страны Балтики, а позже – на мою страну Польшу» - Лех Качиньский 10 лет назад</a>				</span>
			</div>
					<div class="item">
				<span>
					16:27 06.08.2018					<br/>
					<a href="/read/143427">200 словацких знаменитостей требуют принять меры против &quot;скандальной&quot; деятельности байкерской банды &quot;Ночные волки&quot;</a>				</span>
			</div>
					<div class="item">
				<span>
					15:10 02.08.2018					<br/>
					<a href="/read/143357">Против базы &quot;Ночных волков&quot; в Словакии выступили местные жители</a>				</span>
			</div>
					<div class="item">
				<span>
					12:10 02.08.2018					<br/>
					<a href="/read/143350">В США готовят для России «санкции из ада»</a>				</span>
			</div>
					<div class="item">
				<span>
					11:11 30.07.2018					<br/>
					<a href="/read/143241">Российские олигархи покидают Великобританию: количество учеников в британских школах упало почти на 40%</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новости</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>
        
        <div id="rightcolm">        	
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    12:51 30.08.2018                </span>
                <br />
                <a href="/read/143954">Премьер Грузии прибыл в Азербайджан для обсуждения инфраструктурных и энергопроектов </a>            </div>
                    <div class="news">
                <span class="time">
                    17:57 29.08.2018                </span>
                <br />
                <a href="/read/143934">В обозримой перспективе можно ожидать новых поставок ракетного вооружения из Беларуси в Азербайджан </a>            </div>
                    <div class="news">
                <span class="time">
                    21:10 28.08.2018                </span>
                <br />
                <a href="/read/143906">Меркель: Азербайджан увеличит поставки газа в ЕС</a>            </div>
                    <div class="news">
                <span class="time">
                    14:46 23.08.2018                </span>
                <br />
                <a href="/read/143844">Известна повестка визита Меркель в страны Закавказья</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Все новости страны</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:37 29.08.2018                </span>
                <br />
                <a href="/read/143939">Апелляционный суд Армении отклонил жалобу адвоката генсека ОДКБ Юрия Хачатурова</a>            </div>
                    <div class="news">
                <span class="time">
                    14:12 29.08.2018                </span>
                <br />
                <a href="/read/143925">Армения ввела временный запрет на импорт мяса из России</a>            </div>
                    <div class="news">
                <span class="time">
                    15:40 23.08.2018                </span>
                <br />
                <a href="/read/143846">Российские вертолетчики уничтожают условного противника в горах Армении</a>            </div>
                    <div class="news">
                <span class="time">
                    18:42 22.08.2018                </span>
                <br />
                <a href="/read/143822">Премьер-министр Армении прокомментировал адресованное судьям заявление: «возьмитесь за ум, не вздумайте шутить с народом»</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:42 31.08.2018                </span>
                <br />
                <a href="/read/143994">В Болгарии из-за масштабного ДТП уволили трех министров</a>            </div>
                    <div class="news">
                <span class="time">
                    15:32 30.08.2018                </span>
                <br />
                <a href="/read/143960" class=" extra-style-marine">Американский десантный катамаран USNS Carson City пришвартовался в порту Варны</a>            </div>
                    <div class="news">
                <span class="time">
                    20:02 22.08.2018                </span>
                <br />
                <a href="/read/143826">В Болгарии создадут 12 винно-кулинарных маршрутов    / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    16:22 15.08.2018                </span>
                <br />
                <a href="/read/143656">Турецкая валюта исчезла из обменников в Болгарии</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:33 31.08.2018                </span>
                <br />
                <a href="/read/143996">В центре Греции произошло сильное землетрясение  / Видео</a>            </div>
                    <div class="news">
                <span class="time">
                    11:34 20.08.2018                </span>
                <br />
                <a href="/read/143741">Международная программа финансовой помощи Греции завершена</a>            </div>
                    <div class="news">
                <span class="time">
                    14:36 17.08.2018                </span>
                <br />
                <a href="/read/143718">Германия договорилась с Грецией о возвращении мигрантов</a>            </div>
                    <div class="news">
                <span class="time">
                    08:25 15.08.2018                </span>
                <br />
                <a href="/read/143638">В Салониках приземлился самолет с освобожденными Турцией двумя греческими военными</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    13:23 31.08.2018                </span>
                <br />
                <a href="/read/143990">Для мэрии Батуми «Черкасский автобус» поставит сорок автобусов Isuzu Ataman  / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    08:52 30.08.2018                </span>
                <br />
                <a href="/read/143945">В учениях Agile Spirit 2018 в Грузии примут участие военнослужащие 10 стран</a>            </div>
                    <div class="news">
                <span class="time">
                    15:02 29.08.2018                </span>
                <br />
                <a href="/read/143927">Грузия лидирует в регионе с точки зрения внедрения международных авиастандартов</a>            </div>
                    <div class="news">
                <span class="time">
                    12:07 29.08.2018                </span>
                <br />
                <a href="/read/143920" class=" extra-style-marine">В Греции паром с тысячей людей на борту после возникшего пожара благополучно вернулся в порт  / Фото</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:52 31.08.2018                </span>
                <br />
                <a href="/read/143986">Европарламент недоволен результатами реформ в Молдове</a>            </div>
                    <div class="news">
                <span class="time">
                    09:10 31.08.2018                </span>
                <br />
                <a href="/read/143980">Войска РФ снова проводят учения в непризнанном Приднестровье</a>            </div>
                    <div class="news">
                <span class="time">
                    08:25 28.08.2018                </span>
                <br />
                <a href="/read/143876">Полиция разогнала оппозицию в Кишиневе: что происходит в Молдове?</a>            </div>
                    <div class="news">
                <span class="time">
                    14:43 20.08.2018                </span>
                <br />
                <a href="/read/143748">Правительство Молдовы решило повременить с заключением нового договора с &quot;Газпромом&quot;</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:38 31.08.2018                </span>
                <br />
                <a href="/read/144008">США строят в Восточной Европе воздушный щит от России</a>            </div>
                    <div class="news">
                <span class="time">
                    18:49 31.08.2018                </span>
                <br />
                <a href="/read/144006">США внесло в санкционный список еще одну организацию из РФ </a>            </div>
                    <div class="news">
                <span class="time">
                    17:59 31.08.2018                </span>
                <br />
                <a href="/read/144004" class=" extra-style-marine">Шойгу предвидит войну за Арктику</a>            </div>
                    <div class="news">
                <span class="time">
                    14:15 31.08.2018                </span>
                <br />
                <a href="/read/143993">Сообщения о возможном выходе из &quot;Северного потока-2&quot; в концерне Uniper назвали недоразумением</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:10 31.08.2018                </span>
                <br />
                <a href="/read/143995">В Румынии начались учения Platinum Eagle-2018 с участием морских пехотинцев ВМС Украины</a>            </div>
                    <div class="news">
                <span class="time">
                    10:58 31.08.2018                </span>
                <br />
                <a href="/read/143984">Канадские  истребители начинают патрулирование в небе Румынии и на черноморском побережье</a>            </div>
                    <div class="news">
                <span class="time">
                    10:37 30.08.2018                </span>
                <br />
                <a href="/read/143949">В Румынии произошли четыре землетрясения за сутки</a>            </div>
                    <div class="news">
                <span class="time">
                    20:27 29.08.2018                </span>
                <br />
                <a href="/read/143941">Румыния рассматривает возможность строительства газового интерконнектора с Украиной</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:11 30.08.2018                </span>
                <br />
                <a href="/read/143957">Анкара решительно осуждает решение властей Греции предоставить, приговоренному к 16 пожизненным срокам, отпуск из тюрьмы</a>            </div>
                    <div class="news">
                <span class="time">
                    20:20 28.08.2018                </span>
                <br />
                <a href="/read/143904">Германия изучает варианты помощи Турции, столкнувшейся с экономическими трудностями</a>            </div>
                    <div class="news">
                <span class="time">
                    17:55 23.08.2018                </span>
                <br />
                <a href="/read/143851">Анкара требует от Афин выдачи беглых путчистов</a>            </div>
                    <div class="news">
                <span class="time">
                    17:25 21.08.2018                </span>
                <br />
                <a href="/read/143782">Турция выдвинула условия для освобождения пастора, США их отвергли  </a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:59 31.08.2018                </span>
                <br />
                <a href="/read/144009">Украина на заседании в ОБСЕ выразила протест из-за действий РФ в отношении Сенцова</a>            </div>
                    <div class="news">
                <span class="time">
                    19:11 31.08.2018                </span>
                <br />
                <a href="/read/144007">Четыре страны вслед за ЕС продлили и расширили крымский санкционный список </a>            </div>
                    <div class="news">
                <span class="time">
                    18:25 31.08.2018                </span>
                <br />
                <a href="/read/144005">Лавров оценил усилия Эритреи по развитию связей с оккупированным Крымом и считает необходимым снять с нее санкции СБ ООН </a>            </div>
                    <div class="news">
                <span class="time">
                    17:33 31.08.2018                </span>
                <br />
                <a href="/read/144003">СММ ОБСЕ уточняет и проверяет информацию об экологических проблемах на севере оккупированного Крыма</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Все новости страны</a>        </div>
    </div>


    <div class="title">Мы в социальных сетях</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Январь','Февраль','Март','Апрель','Май','Июнь','Июль','Август','Сентябрь','Октябрь','Ноябрь','Декабрь');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архив новостей</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2018"/>
	<input type="hidden" id="curMonth" value="8"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Вс</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Главная</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Экономика</a>			| <a href="/cat/politics">Политика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">История</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2018                        <a href="https://www.blackseanews.net/">Черноморские новости</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написать в редакцию</a>
                                                    </span>
                        <span id="rss-menu">
                            Подписаться на ленты: <a href="/allnews.rss">Новости</a> | <a href="/articles.rss">Статьи</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Использование материалов портала возможно при условии ссылки (для интернет-изданий - прямой открытой для поисковых систем гиперссылки) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републикация фотографий возможна только при условии  указания источника и автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
