<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<title>BSNews :: Московский полицейский назначен управлять транспортом оккупированного Крыма</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="Content-Language" content="ru"/>
        <meta name="description" content="Так называемый &amp;quot;глава&amp;quot; Крыма Сергей Аксенов &amp;quot;назначил&amp;quot; на должность &amp;quot;заместителя министра&amp;quot; транспорта по оккупированному Крыму Андрея Сидорова. 

Соответствующий указ размещен на сайте пророссийского..." />    <meta property="og:title" content="BSNews :: Московский полицейский назначен управлять транспортом оккупированного Крыма"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="http://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="http://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?10" />
	<script type="text/javascript">LANGUAGE='ru';</script>

			<script type="text/javascript" src="/js/app.js?1"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Экономика</a>			</li>
					<li>
				<a href="/cat/politics">Политика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">История</a>			</li>
					<li>
				<a href="/cat/ecology">Экология</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Язык:
			Русский
			<span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="поиск по сайту" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Поиск по тегам</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Главная</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан иностранных дел</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крым в оккупации</a>							</li>		
					<li class="">
				<a href="/cat/navy">Милитаризация Черного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">            	
                <h1>Московский полицейский назначен управлять транспортом оккупированного Крыма</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									10:05 02.08.2018							</td>
			<td>
				<a href="#comments" class="icon comment">0 комментариев</a>			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/crimea" class=" flagLinks-ukraine">Крым</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p><big>Так называемый &quot;глава&quot; Крыма Сергей Аксенов &quot;назначил&quot; на должность &quot;заместителя министра&quot; транспорта по оккупированному Крыму Андрея Сидорова. </big></p>

<p>Соответствующий указ размещен на сайте пророссийского &quot;правительства&quot;, передают&nbsp;<a href="http://ankerch-crimea.ru" rel="nofollow" style="text-align: center;" target="_blank">Аргументы Недели - Крым</a>.</p>

<p>Сидоров с 2014 по 2018 года занимал должность заместителя начальника Московской административной дорожной инспекции.</p>

<p>Из указа следует, что назначить Сидорова предложил &quot;министр&quot; транспорта оккупированного Крыма Юрий Овсянников. Представление &quot;министр&quot; направил 13 июля.</p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости политики">новости политики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/автотранспорт">автотранспорт</a>, <a href="/tag/Темы/чиновники">чиновники</a>, <a href="/tag/Темы/оккупация">оккупация</a>, <a href="/tag/Темы/аннексия">аннексия</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Предприятия и организации:</span>
                    <a href="/tag/Предприятия и организации/Министерство транспорта оккупированного Крыма (Минтранс Крыма)">Министерство транспорта оккупированного Крыма (Минтранс Крыма)</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Персоны:</span>
                    <a href="/tag/Персоны/Сидоров Андрей">Сидоров Андрей</a>                </li>
                
                            
        
                            
        
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Так называемый &quot;глава&quot; Крыма Сергей Аксенов &quot;назначил&quot; на должность &quot;заместителя министра&quot; транспорта по оккупированному Крыму Андрея Сидорова. Соответствующий указ размещен на сайте пророссийского...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ещё на эту тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					09:31 24.07.2018					<br/>
					<a href="/read/143095">Эдип Гафаров  заменит Ремзи Ильясова</a>				</span>
			</div>
					<div class="item">
				<span>
					16:15 23.07.2018					<br/>
					<a href="/read/143080">Вице-спикер подконтрольного Кремлю крымского парламента Ремзи Ильясов написал заявление об отставке.</a>				</span>
			</div>
					<div class="item">
				<span>
					20:18 19.07.2018					<br/>
					<a href="/read/143011">Ставленики Кремля в оккупированном Севастополе обокрали своих хозяев на 2 миллиарда рублей</a>				</span>
			</div>
					<div class="item">
				<span>
					12:46 16.07.2018					<br/>
					<a href="/read/142891">Удмуртополь: образование в оккупированном Севастополе возглавил очередной варяг</a>				</span>
			</div>
					<div class="item">
				<span>
					16:17 26.06.2018					<br/>
					<a href="/read/142463">Главк МЧС по оккупированному Крыму возглавит сибиряк</a>				</span>
			</div>
					<div class="item">
				<span>
					18:48 22.06.2018					<br/>
					<a href="/read/142397">Оккупанты огласили приговор бывшему «вице-премьеру правительства» аннексированного Крыма</a>				</span>
			</div>
					<div class="item">
				<span>
					18:38 14.06.2018					<br/>
					<a href="/read/142179">В оккупированном Крыму назначили нового министра пропаганды</a>				</span>
			</div>
					<div class="item">
				<span>
					13:41 31.05.2018					<br/>
					<a href="/read/141761">СМИ: Главой «МВД» в оккупированном Крыму может стать «варяг» из Алтайского края</a>				</span>
			</div>
					<div class="item">
				<span>
					16:08 23.05.2018					<br/>
					<a href="/read/141564">Аксёнов назвал «провокацией» против себя задержание в Москве бывшего «мэра» Ялты</a>				</span>
			</div>
					<div class="item">
				<span>
					09:43 23.05.2018					<br/>
					<a href="/read/141549">Бывший глава оккупационной «администрации» Ялты Ростенко задержан в Москве</a>				</span>
			</div>
					<div class="item">
				<span>
					09:54 17.05.2018					<br/>
					<a href="/read/141396">«Министра ЖКХ» Крыма отправили в отставку</a>				</span>
			</div>
					<div class="item">
				<span>
					08:33 14.05.2018					<br/>
					<a href="/read/141268">Экс-чиновника из Москвы назнаили «министром транспорта» в оккупированном Крыму</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новости</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>
        
        <div id="rightcolm">        	
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:48 25.07.2018                </span>
                <br />
                <a href="/read/143135">Число пассажирских авиарейсов между городами Азербайджана и Турции увеличено в 3 раза</a>            </div>
                    <div class="news">
                <span class="time">
                    10:21 24.07.2018                </span>
                <br />
                <a href="/read/143098">В рамках военно-технического сотрудничества между Азербайджаном и Турцией были рассмотрены совместные проекты</a>            </div>
                    <div class="news">
                <span class="time">
                    14:40 19.07.2018                </span>
                <br />
                <a href="/read/142998">Зачитан приговор гражданину Молдовы, который нанес банковской системе Азербайджана урон на 1,5 млн манатов</a>            </div>
                    <div class="news">
                <span class="time">
                    14:04 16.07.2018                </span>
                <br />
                <a href="/read/142894">Служба госбезопасности Азербайджана задержала лиц, участвовавших в боевых действиях в Сирии</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Все новости страны</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:30 02.08.2018                </span>
                <br />
                <a href="/read/143346">Из-за действий новых властей Армении кредит на 100 млн долларов и поставки  «Искандеров-Э», «под большим вопросом»</a>            </div>
                    <div class="news">
                <span class="time">
                    15:05 01.08.2018                </span>
                <br />
                <a href="/read/143320">Лаврова беспокоят события происходящие в Армении</a>            </div>
                    <div class="news">
                <span class="time">
                    12:46 30.07.2018                </span>
                <br />
                <a href="/read/143245">Армения обратилась в ОДКБ с предложением начать процедуру смены Генсека Организации</a>            </div>
                    <div class="news">
                <span class="time">
                    16:18 27.07.2018                </span>
                <br />
                <a href="/read/143221">В Армении выдвинули обвинения в госперевороте генсеку Организации Договора о коллективной безопасности Хачатурову</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    16:20 01.08.2018                </span>
                <br />
                <a href="/read/143323">С 1 августа в Болгарии начинают действовать новые правила въезда</a>            </div>
                    <div class="news">
                <span class="time">
                    12:06 31.07.2018                </span>
                <br />
                <a href="/read/143276">Британцы открывают для себя медицинский туризм в Болгарии</a>            </div>
                    <div class="news">
                <span class="time">
                    14:01 30.07.2018                </span>
                <br />
                <a href="/read/143248">Болгария оперативно начала строительство забора вдоль болгаро-румынской границы</a>            </div>
                    <div class="news">
                <span class="time">
                    14:05 27.07.2018                </span>
                <br />
                <a href="/read/143212">На территорию Болгарии перестанут пускать лица, которым запрещён въезд в ЕС</a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    18:30 02.08.2018                </span>
                <br />
                <a href="/read/143365">Масштабные лесные пожары в Греции: полиция задержала подозреваемого в поджогах</a>            </div>
                    <div class="news">
                <span class="time">
                    08:48 30.07.2018                </span>
                <br />
                <a href="/read/143235">Самый смертоносный пожар в Европе за 100 лет: в Греции 91 жертва</a>            </div>
                    <div class="news">
                <span class="time">
                    09:18 27.07.2018                </span>
                <br />
                <a href="/read/143201">Пожары в Греции: погибло 82 человека, власти не исключают поджог</a>            </div>
                    <div class="news">
                <span class="time">
                    19:19 26.07.2018                </span>
                <br />
                <a href="/read/143191" class=" extra-style-marine">Греция освободила 12 украинских моряков с задержанного судна Mekong Spirit</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:15 02.08.2018                </span>
                <br />
                <a href="/read/143362">Достойные партнеры о России не говорят</a>            </div>
                    <div class="news">
                <span class="time">
                    16:00 02.08.2018                </span>
                <br />
                <a href="/read/143359">Усилением военной составляющей учений «Достойный партнер 2018» обеспокоились в Сухуми</a>            </div>
                    <div class="news">
                <span class="time">
                    10:55 01.08.2018                </span>
                <br />
                <a href="/read/143310">В Грузии начинаются учения НАТО с участием Украины</a>            </div>
                    <div class="news">
                <span class="time">
                    11:15 31.07.2018                </span>
                <br />
                <a href="/read/143274">Участники учений &quot;Noble Partner-2018&quot; прошли маршем вдоль границы с Южной Осетией, где дислоцированы войска РФ  / Видео</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    11:45 02.08.2018                </span>
                <br />
                <a href="/read/143349">В парламенте нет голосов, чтобы включить «европейскую интеграцию» в Конституцию</a>            </div>
                    <div class="news">
                <span class="time">
                    17:35 01.08.2018                </span>
                <br />
                <a href="/read/143326">Молдова будет настаивать на превращении миротворческой миссии в международную гражданскую</a>            </div>
                    <div class="news">
                <span class="time">
                    15:14 31.07.2018                </span>
                <br />
                <a href="/read/143283">Молдова заключит три новых соглашения: одно с ЕС и два СНГ</a>            </div>
                    <div class="news">
                <span class="time">
                    08:47 31.07.2018                </span>
                <br />
                <a href="/read/143268">Тирасполь не рассматривает сценарии по реинтеграции, цель Приднестровья — независимость</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:10 02.08.2018                </span>
                <br />
                <a href="/read/143357">Против базы &quot;Ночных волков&quot; в Словакии выступили местные жители</a>            </div>
                    <div class="news">
                <span class="time">
                    13:50 02.08.2018                </span>
                <br />
                <a href="/read/143354">В России готовится к финансовому краху еще одно предприятие ВПК</a>            </div>
                    <div class="news">
                <span class="time">
                    12:10 02.08.2018                </span>
                <br />
                <a href="/read/143350">В США готовят для России «санкции из ада»</a>            </div>
                    <div class="news">
                <span class="time">
                    18:50 01.08.2018                </span>
                <br />
                <a href="/read/143332" class=" extra-style-marine">Сроки передачи боевых кораблей в состав Военно-морского флота России в текущем году могут быть сорваны</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    10:05 01.08.2018                </span>
                <br />
                <a href="/read/143307">С начала 2018 года количество очагов африканской чумы свиней в Румынии достигла 440</a>            </div>
                    <div class="news">
                <span class="time">
                    12:59 31.07.2018                </span>
                <br />
                <a href="/read/143278">Румынская авиакомпания Tarom откроет прямые рейсы Одесса-Бухарест</a>            </div>
                    <div class="news">
                <span class="time">
                    17:39 26.07.2018                </span>
                <br />
                <a href="/read/143187">Британия подняла базирующиеся в Румынии истребители на перехват российского бомбардировщика</a>            </div>
                    <div class="news">
                <span class="time">
                    19:40 25.07.2018                </span>
                <br />
                <a href="/read/143156" class=" extra-style-marine">Смерч закружил в небе палатки на курорте у Черного моря  / Видео</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    08:50 02.08.2018                </span>
                <br />
                <a href="/read/143342">США ввели санкции против двух членов правительства Турции. Анкара призывает отказаться от этого ошибочного решения</a>            </div>
                    <div class="news">
                <span class="time">
                    20:55 01.08.2018                </span>
                <br />
                <a href="/read/143338">Евросоюз выделит 5 миллионов евро на TANAP </a>            </div>
                    <div class="news">
                <span class="time">
                    20:05 01.08.2018                </span>
                <br />
                <a href="/read/143336">На вооружение ВС Турции поступит легкая бронемашина Vuran  / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    12:10 01.08.2018                </span>
                <br />
                <a href="/read/143313">Турецкий суд отклонил апелляцию об освобождении пастора из США</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:35 02.08.2018                </span>
                <br />
                <a href="/read/143370">В оккупированном Крыму высохло русло одной из крупнейших рек  / Видео</a>            </div>
                    <div class="news">
                <span class="time">
                    20:10 02.08.2018                </span>
                <br />
                <a href="/read/143369">Зенитчики Черноморского флота России провели под оккупированным Севастополем учения</a>            </div>
                    <div class="news">
                <span class="time">
                    19:45 02.08.2018                </span>
                <br />
                <a href="/read/143368">Крымскотатарские телеканалы ATR и Lale будут вещать на Крым через Чонгарскую вышку</a>            </div>
                    <div class="news">
                <span class="time">
                    19:20 02.08.2018                </span>
                <br />
                <a href="/read/143367">Железную дорогу в обход Украины России помогла строить канадская компания</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Все новости страны</a>        </div>
    </div>


    <div class="title">Мы в социальных сетях</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Январь','Февраль','Март','Апрель','Май','Июнь','Июль','Август','Сентябрь','Октябрь','Ноябрь','Декабрь');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архив новостей</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2018"/>
	<input type="hidden" id="curMonth" value="7"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Вс</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Главная</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Экономика</a>			| <a href="/cat/politics">Политика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">История</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2018                        <a href="https://www.blackseanews.net/">Черноморские новости</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написать в редакцию</a>
                                                    </span>
                        <span id="rss-menu">
                            Подписаться на ленты: <a href="/allnews.rss">Новости</a> | <a href="/articles.rss">Статьи</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Использование материалов портала возможно при условии ссылки (для интернет-изданий - прямой открытой для поисковых систем гиперссылки) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републикация фотографий возможна только при условии  указания источника и автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
