<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<title>BSNews :: Одесский порт принял первое в 2018 году судно со сжиженным газом для заправки автомобилей  / Фото</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="Content-Language" content="ru"/>
        <meta name="description" content="Танкер-газовоз &amp;quot;Gammagas&amp;quot; (флаг Монголии) доставил в Одесский морской порт 2150 тонн импортного сжиженного газа, предназначенного для заправки автомобилей.

Об этом сообщила пресс-служба администрации порта, передает&amp;nbsp;Трасса..." />    <meta property="og:title" content="BSNews :: Одесский порт принял первое в 2018 году судно со сжиженным газом для заправки автомобилей  / Фото"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="BSNews"/>
	
    <meta property="og:image" content="https://www.blackseanews.net/img/logo-square.jpg"/>
    <link href="/favicon.ico" type="image/x-icon" rel="icon" />
	<link href="http://www.blackseanews.net/allnews.rss" type="application/rss+xml" rel="alternate" title="Лента новостей" />	<link href="http://www.blackseanews.net/articles.rss" type="application/rss+xml" rel="alternate" title="Лента статей" />    <link rel="stylesheet" type="text/css" href="/css/public.css?10" />
	<script type="text/javascript">LANGUAGE='ru';</script>

			<script type="text/javascript" src="/js/app.js?1"></script>
		
    <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-18577229-1']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
    </script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246286038786152";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrap">
	<div id="topline"></div>
    <div id="allcenter">
    	<!--[if lte IE 6]>
    	<noindex>
            <div id="ieAchtung">
                <span>
                    <strong>Внимание:</strong> вы используете устаревший браузер!<br/>
                    Для корректного отображения сайта
                    <a href="http://windows.microsoft.com/en-US/windows/products/internet-explorer"  target="_blank">
                        обновите браузер
                    </a>
                    или установите альтернативный:
                </span>
                &nbsp;&nbsp;
                <a href="http://www.opera.com/browser/download/" target="_blank"><img src="/img/opera.png" alt="Opera"/></a>
                &nbsp;
                &nbsp;
                <a href="http://getfirefox.com" target="_blank"><img src="/img/firefox.png" alt="Mozilla Firefox"/></a>
            </div>
        </noindex>
    	<![endif]-->
		        <div id="header">
			
<div id="top">

	<div id="language">
				<a href="/allnews/azerbaijan"><img src="/img/lang01.png" alt="" /></a>
		<a href="/allnews/armenia"><img src="/img/lang02.png" alt="" /></a>
		<a href="/allnews/bulgaria"><img src="/img/lang03.png" alt="" /></a>
		<a href="/allnews/greece"><img src="/img/lang10.png" alt="" /></a>
		<a href="/allnews/georgia"><img src="/img/lang04.png" alt="" /></a>
		<a href="/allnews/moldova"><img src="/img/lang05.png" alt="" /></a>
		<a href="/allnews/russia"><img src="/img/lang06.png" alt="" /></a>
		<a href="/allnews/romania"><img src="/img/lang07.png" alt="" /></a>
		<a href="/allnews/turkey"><img src="/img/lang08.png" alt="" /></a>
		<a href="/allnews/ukraine"><img src="/img/lang09.png" alt="" /></a>
	</div>

	<ul id="topmenu">
					<li>
				<a href="/cat/economy">Экономика</a>			</li>
					<li>
				<a href="/cat/politics">Политика</a>			</li>
					<li>
				<a href="/cat/culture">Культура</a>			</li>
					<li>
				<a href="/cat/tourism">Туризм</a>			</li>
					<li>
				<a href="/cat/history">История</a>			</li>
					<li>
				<a href="/cat/ecology">Экология</a>			</li>
			</ul>

</div>

<div id="logo">
	<a href="/"><img src="/img/logo.gif" alt="" /></a></div>


            <div data-id="77" class="bnr bnr-all bnr-header ">
            <a href="/banners/go/77" target="_blank" class="" data-id="77" title="Таврический национальный университет">            <img src='/files/file/70/111.gif' alt='Таврический национальный университет' border=0  /></a>        </div>
    
<div id="editorial">
	<div style="margin-bottom: 24px;">
					Язык:
			Русский
			<span style="color: #cccccc;">|</span>
			<a href="/en">English</a>			</div>
	<form action="/news/search" class="search-form" id="NewsSearchForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div><input name="data[News][q]" type="text" placeholder="поиск по сайту" value="" id="NewsQ" /><input type="submit" value=" " /></form>	<a href="/tags">Поиск по тегам</a></div>


<div id="mainmenu">
    
	<ul class="menu" id="listMenu">
		<li><a href="/">Главная</a></li>
		
					<li class="">
				<a href="/cat/mfa">Майдан иностранных дел</a>							</li>		
					<li class="">
				<a href="/cat/crimea_occupation">Крым в оккупации</a>							</li>		
					<li class="">
				<a href="/cat/navy">Милитаризация Черного моря</a>							</li>		
			</ul>
</div>
        </div>

        <div id="container">
        	<div id="content">            	
                <h1>Одесский порт принял первое в 2018 году судно со сжиженным газом для заправки автомобилей  / Фото</h1>

<table class="contentInfo">
	<tbody>
		<tr>
			<td>
									14:56 16.07.2018							</td>
			<td>
				<a href="#comments" class="icon comment">0 комментариев</a>			</td>
			<td>
							</td>
			<td class="alRight">
						    						<a href="/allnews/Odessa" class=" flagLinks-ukraine">Одесса</a>		    				</td>
		</tr>
	</tbody>
</table>

<br/>
<div id="contentText">
	<p>Танкер-газовоз &quot;Gammagas&quot; (флаг Монголии) доставил в Одесский морской порт 2150 тонн импортного сжиженного газа, предназначенного для заправки автомобилей.</p>

<p>Об этом сообщила пресс-служба администрации порта, передает&nbsp;<a href="http://trassae95.com/" rel="nofollow" style="text-align: center;" target="_blank">Трасса Е-95</a>.</p>

<p>Главный диспетчер Одесского филиала Администрации морских портов Украины Денис Карпов подчеркнул, что это первая в 2018 году партия импортного газа &ndash; и вторая поставка за всю историю существования порта.</p>

<p>&quot;До этого порт отгружал сжиженный природный газ только в режиме &quot;транзит&quot; &ndash; и в единичных случаях в режиме &quot;экспорт&quot;. В сентябре 2017 года к нам зашел первый танкер с турецким СПГ &ndash; и вот сейчас принимаем второе судно&quot;, &ndash; отметил он.</p>

<p>Перспективы дальнейшего сотрудничества порта с партнерами по перевалке газа зависят от ситуации на рынке.</p>

<p>&nbsp;&quot;Пока мы имеем дело с пробными разовыми поставками. Трейдеры считают затраты и доход от продажи сетям&quot;, &ndash; заявил Д.Карпов.</p>

<p><a href="/files/image/(05-99-99-99)/169114-odesskij-port-prinyal-pervoe-v-2018-godu-sudno-so-szhizhennym-gazom-dlya-zapravki-avtomobilej-big.jpg" target="_blank"><img alt="" src="/files/image/(05-99-99-99)/169114-odesskij-port-prinyal-pervoe-v-2018-godu-sudno-so-szhizhennym-gazom-dlya-zapravki-avtomobilej-big.jpg" style="width: 580px; height: 290px;" /></a></p>
</div>
        <ul class="noList tagsList">
        
            
                <li>
                    <span class="theme">Раздел:</span>
                    <a href="/tag/Раздел/новости экономики">новости экономики</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Темы:</span>
                    <a href="/tag/Темы/судоходство">судоходство</a>, <a href="/tag/Темы/порты">порты</a>, <a href="/tag/Темы/газ">газ</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Предприятия и организации:</span>
                    <a href="/tag/Предприятия и организации/Одесский морской торговый порт (ОМТП)">Одесский морской торговый порт (ОМТП)</a>, <a href="/tag/Предприятия и организации/Администрация морских портов Украины (АМПУ)">Администрация морских портов Украины (АМПУ)</a>                </li>
                
                            
        
            
                <li>
                    <span class="theme">Персоны:</span>
                    <a href="/tag/Персоны/Карпов Денис">Карпов Денис</a>                </li>
                
                            
        
                            
        
            
                <li>
                    <span class="theme">Корабли и суда:</span>
                    <a href="/tag/Корабли и суда/Gammagas танкер-газовоз">Gammagas танкер-газовоз</a>                </li>
                
                            
            </ul>

<script type="text/javascript">
    var addthis_config = {
        'data_track_clickback': true,
         'data_ga_property': 'UA-18577229-1',
         'description': 'Танкер-газовоз &quot;Gammagas&quot; (флаг Монголии) доставил в Одесский морской порт 2150 тонн импортного сжиженного газа, предназначенного для заправки автомобилей.Об этом сообщила пресс-служба администрации порта, передает&nbsp;Трасса...',        'ui_cobrand': 'BSNews'
    };
</script>

<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

    <div style="float: right;">
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_livejournal"></a>
        <a class="addthis_button_delicious"></a>
        <a class="addthis_button_vk"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_google_plusone"></a>

        <span class="addthis_separator">|</span>
        <a href="https://www.addthis.com/bookmark.php?v=250&amp;username=blackseanews" rel="nofollow" class="addthis_button_compact">Поделиться</a>
    </div>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=blackseanews"></script>




<br/><br/>
	<h3>Ещё на эту тему:</h3>
	<div id="newsList" class="plotNewsList">
					<div class="item">
				<span>
					16:30 11.07.2018					<br/>
					<a href="/read/142786" class=" extra-style-marine">Порты Южный и Черноморск примут 1,5 млн т энергетического угля для &quot;Центрэнерго&quot;</a>				</span>
			</div>
					<div class="item">
				<span>
					15:10 11.06.2018					<br/>
					<a href="/read/142053" class=" extra-style-marine">Железную дорогу портов &quot;Большой Одессы&quot; объединил новый филиал &quot;Укрзалізниці&quot;</a>				</span>
			</div>
					<div class="item">
				<span>
					20:35 22.05.2018					<br/>
					<a href="/read/141541" class=" extra-style-marine">В порт Мариуполя впервые с 2014 года прибыла партия глины на экспорт</a>				</span>
			</div>
					<div class="item">
				<span>
					15:03 14.05.2018					<br/>
					<a href="/read/141294" class=" extra-style-marine">Приход в Украину Hutchison Ports не принесет дополнительных грузов — АМЭУ </a>				</span>
			</div>
					<div class="item">
				<span>
					15:14 03.05.2018					<br/>
					<a href="/read/141044" class=" extra-style-marine">Глава Одесской ОГА хочет убедить порты не принимать зерновозы с перегрузом для сохранения дорог</a>				</span>
			</div>
					<div class="item">
				<span>
					16:28 16.04.2018					<br/>
					<a href="/read/140648" class=" extra-style-marine">Фумигационный оператор из Мариуполя обработал 100 судов с зерном для Италии, Турции и Африки</a>				</span>
			</div>
					<div class="item">
				<span>
					23:20 11.04.2018					<br/>
					<a href="/read/140544" class=" extra-style-marine">ТИС приняла первое судно обновленного сервиса Maersk / Фото</a>				</span>
			</div>
					<div class="item">
				<span>
					02:21 05.04.2018					<br/>
					<a href="/read/140352" class=" extra-style-marine">Стала известна дата первого судозахода Maersk на терминал ТИС на линии ME3</a>				</span>
			</div>
					<div class="item">
				<span>
					23:46 30.03.2018					<br/>
					<a href="/read/140221" class=" extra-style-marine">В Одесский порт зашёл последний контейнеровоз Maersk / Фото</a>				</span>
			</div>
					<div class="item">
				<span>
					19:00 30.03.2018					<br/>
					<a href="/read/140228" class=" extra-style-marine">В порт Черноморск пришло судно с рекордной за десятилетие партией фруктов</a>				</span>
			</div>
					<div class="item">
				<span>
					15:22 28.03.2018					<br/>
					<a href="/read/140129" class=" extra-style-marine">Китайский сухогруз доставил в Одессу значительное количество дорожно-строительной техники / Фото</a>				</span>
			</div>
					<div class="item">
				<span>
					02:31 23.03.2018					<br/>
					<a href="/read/139977" class=" extra-style-marine">Maersk и MSC меняют маршрутную сеть между Азией и Европой</a>				</span>
			</div>
			</div>
	<div id="plotNewsAdsense">
		<script type="text/javascript"><!--
			google_ad_client = "ca-pub-0640207008306514";
			/* Широкий небоскреб в сюжетах */
			google_ad_slot = "6915029096";
			google_ad_width = 160;
			google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div class="clear"></div>
                
            </div>
        </div>

        <div id="leftcolm">
        	
<div style="height: 491px; overflow: hidden;">
<div class="title tnmb"><a href="/allnews">Новости</a></div>

<ul id="leftmenu">
	<li class="">
		<a href="/allnews/azerbaijan" class="blockHeader" title="Новости Азербайджана">Азербайджан</a>			</li>
	<li class="">
		<a href="/allnews/armenia" class="blockHeader" title="Новости Армении">Армения</a>			</li>
	<li class="">
		<a href="/allnews/bulgaria" class="blockHeader" title="Новости Болгарии">Болгария</a>			</li>
	<li class="open">
		<a href="/allnews/georgia" class="blockHeader" title="Новости Грузии">Грузия</a>				<ul class="drop">
					<li>
				<a href="/allnews/Agariya">Аджария</a>			</li>
					<li>
				<a href="/allnews/Abhaziya">Абхазия</a>			</li>
					<li>
				<a href="/allnews/Kakheti">Кахетия</a>			</li>
					<li>
				<a href="/allnews/Samegrelo">Самегрело </a>			</li>
					<li>
				<a href="/allnews/UjnayaOsetiya">Южная Осетия</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/moldova" class="blockHeader" title="Новости Молдовы">Молдова</a>				<ul class="drop">
					<li>
				<a href="/allnews/Transnistria">Приднестровье</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/russia" class="blockHeader" title="Новости России">Россия</a>				<ul class="drop">
					<li>
				<a href="/allnews/NorthCaucasianFederalDistrict">Северо-Кавказский федеральный округ</a>			</li>
					<li>
				<a href="/allnews/SouthernFederalDistrict">Южный федеральный округ</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/romania" class="blockHeader" title="Новости Румынии">Румыния</a>				<ul class="drop">
					<li>
				<a href="/allnews/southeast">Юго-восточный регион</a>			</li>
					<li>
				<a href="/allnews/south">Южный регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/turkey" class="blockHeader" title="Новости Турции">Турция</a>				<ul class="drop">
					<li>
				<a href="/allnews/AegeanRegion">Эгейский регион</a>			</li>
					<li>
				<a href="/allnews/BlackSeaRegion">Черноморский регион</a>			</li>
					<li>
				<a href="/allnews/CentralAnatoliaRegion">Центральная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/Marmararegion">Мраморноморский регион</a>			</li>
					<li>
				<a href="/allnews/Mediterraneanregion">Средиземноморский регион</a>			</li>
					<li>
				<a href="/allnews/SoutherneasternAnatoliaregion">Юго-Восточная Анатолия регион</a>			</li>
					<li>
				<a href="/allnews/EasternAnatoliaregion">Восточная Анатолия регион</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/ukraine" class="blockHeader" title="Новости Украины">Украина</a>				<ul class="drop">
					<li>
				<a href="/allnews/crimea">Крым</a>			</li>
					<li>
				<a href="/allnews/odessk">Одесская обл.</a>			</li>
					<li>
				<a href="/allnews/nikolaevsk">Николаевская обл.</a>			</li>
					<li>
				<a href="/allnews/hersonsk">Херсонская обл.</a>			</li>
					<li>
				<a href="/allnews/zaporogsk">Запорожская обл.</a>			</li>
					<li>
				<a href="/allnews/donetska">Донецкая обл.</a>			</li>
				</ul>
			</li>
	<li class="open">
		<a href="/allnews/Greece" class="blockHeader" title="Новости Греции">Греция</a>				<ul class="drop">
					<li>
				<a href="/allnews/CentralMacedonia">Центральная Македония</a>			</li>
					<li>
				<a href="/allnews/Attika">Аттика</a>			</li>
					<li>
				<a href="/allnews/Krit">Крит</a>			</li>
					<li>
				<a href="/allnews/Pelopones">Пелопоннес</a>			</li>
					<li>
				<a href="/allnews/VostochnayaMakedonia">Восточная Македония</a>			</li>
					<li>
				<a href="/allnews/ZapadnayaGreciya">Западная Греция</a>			</li>
					<li>
				<a href="/allnews/YujnieEgeyskieostrova">Южные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/Ionicheskieostrova">Ионические острова</a>			</li>
					<li>
				<a href="/allnews/Epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/north_aegean">Северные Эгейские острова</a>			</li>
					<li>
				<a href="/allnews/centralnaya_greciya">Центральная Греция</a>			</li>
					<li>
				<a href="/allnews/epir">Эпир</a>			</li>
					<li>
				<a href="/allnews/zapadnaya_makedonia">Западная Македония</a>			</li>
					<li>
				<a href="/allnews/vostochnaya_makedonia_i_frakia">Восточная Македония и Фракия</a>			</li>
					<li>
				<a href="/allnews/fessalia">Фессалия</a>			</li>
				</ul>
			</li>
</ul>
</div>            			<div id="leftColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					/* Небоскреб в левой колонке */
					google_ad_slot = "4403215410";
					google_ad_width = 120;
					google_ad_height = 600;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"> </script>
			</div>
			
			
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
		   	
        </div>
        
        <div id="rightcolm">        	
        	
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/azerbaijan">Азербайджан</a>            <img src="/img/countries/azerbaijan.png" alt="Азербайджан" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    14:04 16.07.2018                </span>
                <br />
                <a href="/read/142894">Служба госбезопасности Азербайджана задержала лиц, участвовавших в боевых действиях в Сирии</a>            </div>
                    <div class="news">
                <span class="time">
                    11:39 12.07.2018                </span>
                <br />
                <a href="/read/142809">На встрече глав МИД Азербайджана и Армении обстоятельно обсужден переговорный процесс по урегулированию конфликта</a>            </div>
                    <div class="news">
                <span class="time">
                    12:26 11.07.2018                </span>
                <br />
                <a href="/read/142772" class=" extra-style-marine">Азербайджанские суда выполняют дноуглубительные работы в российском секторе Каспия</a>            </div>
                    <div class="news">
                <span class="time">
                    08:55 11.07.2018                </span>
                <br />
                <a href="/read/142763">Париж опроверг сообщение СМИ об отмене эмбарго на поставку французских вооружений в Азербайджан</a>            </div>
                <div class="regBottom">
            <a href="/allnews/azerbaijan.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/azerbaijan" class="more">Все новости страны</a>        </div>
    </div>
			<div id="rightColumnAdsense">
				<script type="text/javascript"><!--
					google_ad_client = "ca-pub-0640207008306514";
					google_ad_slot = "1890897850";
					google_ad_width = 200;
					google_ad_height = 200;
					//-->
				</script>
				<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
		
    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/armenia">Армения</a>            <img src="/img/countries/armenia.png" alt="Армения" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    16:40 16.07.2018                </span>
                <br />
                <a href="/read/142901">Армения объяснила желание сотрудничать с НАТО</a>            </div>
                    <div class="news">
                <span class="time">
                    10:36 16.07.2018                </span>
                <br />
                <a href="/read/142885">Премьер Армении заявил, что армия должна быть готова к любому развитию ситуации в Карабахе</a>            </div>
                    <div class="news">
                <span class="time">
                    13:00 12.07.2018                </span>
                <br />
                <a href="/read/142812">Пашинян и Макрон обсудили в Брюсселе карабахское урегулирование</a>            </div>
                    <div class="news">
                <span class="time">
                    14:42 11.07.2018                </span>
                <br />
                <a href="/read/142778">Премьер Армении встретится в Брюсселе с генсеком НАТО</a>            </div>
                <div class="regBottom">
            <a href="/allnews/armenia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/armenia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/bulgaria">Болгария</a>            <img src="/img/countries/bulgaria.png" alt="Болгария" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:21 16.07.2018                </span>
                <br />
                <a href="/read/142912">Российский турист поджог отель «Понтика» на болгарском курорте Черноморец</a>            </div>
                    <div class="news">
                <span class="time">
                    14:48 12.07.2018                </span>
                <br />
                <a href="/read/142816">В Болгарии отменяют экологический сбор для электромобилей</a>            </div>
                    <div class="news">
                <span class="time">
                    13:52 10.07.2018                </span>
                <br />
                <a href="/read/142739">Ожидается, что первый реактор болгарской АЭС &quot;Белене&quot; начнет работать через 10 лет</a>            </div>
                    <div class="news">
                <span class="time">
                    15:05 09.07.2018                </span>
                <br />
                <a href="/read/142708">В Болгарию пришла китайская национальная платежная система UnionPay </a>            </div>
                <div class="regBottom">
            <a href="/allnews/bulgaria.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/bulgaria" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/Greece">Греция</a>            <img src="/img/countries/greece.png" alt="Греция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:15 13.07.2018                </span>
                <br />
                <a href="/read/142877">Суд в Греции решил выдать россиянина Винника Франции</a>            </div>
                    <div class="news">
                <span class="time">
                    20:22 13.07.2018                </span>
                <br />
                <a href="/read/142875">ЕМС подтвердил получение транша в Грецию, но с условиями </a>            </div>
                    <div class="news">
                <span class="time">
                    15:25 13.07.2018                </span>
                <br />
                <a href="/read/142859">Греция: россияне высланы по обвинению в финансировании протестов</a>            </div>
                    <div class="news">
                <span class="time">
                    17:57 12.07.2018                </span>
                <br />
                <a href="/read/142825">Греческая оппозиция о дипломатическом скандале с РФ: вопрос стоит особенно остро</a>            </div>
                <div class="regBottom">
            <a href="/allnews/Greece.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/Greece" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/georgia">Грузия</a>            <img src="/img/countries/georgia.png" alt="Грузия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:28 13.07.2018                </span>
                <br />
                <a href="/read/142873" class=" extra-style-marine">Кандидат в министры экономики Грузии не исключает пересмотра проекта порта Анаклиа</a>            </div>
                    <div class="news">
                <span class="time">
                    22:36 12.07.2018                </span>
                <br />
                <a href="/read/142835">Президент Грузии: лидеры НАТО не потерпят агрессии РФ</a>            </div>
                    <div class="news">
                <span class="time">
                    19:55 11.07.2018                </span>
                <br />
                <a href="/read/142794">ПА ОБСЕ утвердила резолюцию «10 лет после Августовской войны» абсолютным большинством голосов</a>            </div>
                    <div class="news">
                <span class="time">
                    14:46 10.07.2018                </span>
                <br />
                <a href="/read/142741">Израиль поделится с Грузией военным опытом</a>            </div>
                <div class="regBottom">
            <a href="/allnews/georgia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/georgia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/moldova">Молдова</a>            <img src="/img/countries/moldova.png" alt="Молдова" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    17:13 13.07.2018                </span>
                <br />
                <a href="/read/142866">Бывший президент Молдовы прокомментировал «возвращение» Козака</a>            </div>
                    <div class="news">
                <span class="time">
                    13:42 13.07.2018                </span>
                <br />
                <a href="/read/142855">Вице-премьер по реинтеграции Молдовы обсудила с послом Румынии урегулирование приднестровского конфликта</a>            </div>
                    <div class="news">
                <span class="time">
                    13:15 13.07.2018                </span>
                <br />
                <a href="/read/142850">Конгресс США утвердил резолюцию о выводе российских оккупационных войск из Приднестровья</a>            </div>
                    <div class="news">
                <span class="time">
                    15:42 12.07.2018                </span>
                <br />
                <a href="/read/142818">Министр обороны объяснил, почему Молдова не участвует в саммите НАТО</a>            </div>
                <div class="regBottom">
            <a href="/allnews/moldova.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/moldova" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/russia">Россия</a>            <img src="/img/countries/russia.png" alt="Россия" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    21:13 16.07.2018                </span>
                <br />
                <a href="/read/142914">Франция закрыла свое представительство по торговле и инвестициям в РФ</a>            </div>
                    <div class="news">
                <span class="time">
                    18:11 16.07.2018                </span>
                <br />
                <a href="/read/142906">Премьер Македонии обвинил пророссийские силы в подготовке провокаций</a>            </div>
                    <div class="news">
                <span class="time">
                    09:44 16.07.2018                </span>
                <br />
                <a href="/read/142883">Россия в соцсетях упорно сеет раздор среди американского общества, - министр внутренней безопасности США</a>            </div>
                    <div class="news">
                <span class="time">
                    17:40 13.07.2018                </span>
                <br />
                <a href="/read/142868">Россия отказалась от высылки греческих дипломатов в качестве ответных мер</a>            </div>
                <div class="regBottom">
            <a href="/allnews/russia.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/russia" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/romania">Румыния</a>            <img src="/img/countries/romania.png" alt="Румыния" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    19:29 16.07.2018                </span>
                <br />
                <a href="/read/142909">В Румынии разбился второй за неделю военный самолет  / Фото</a>            </div>
                    <div class="news">
                <span class="time">
                    18:34 13.07.2018                </span>
                <br />
                <a href="/read/142871">Румыния остановила полеты советских МиГ-21 после катастрофы на авиашоу</a>            </div>
                    <div class="news">
                <span class="time">
                    10:05 13.07.2018                </span>
                <br />
                <a href="/read/142843">Румыния увеличит свое присутствие в Афганистане</a>            </div>
                    <div class="news">
                <span class="time">
                    22:08 11.07.2018                </span>
                <br />
                <a href="/read/142799">Экс-антикоррупционный прокурор Румынии Кьовеши может стать кандидатом в президенты</a>            </div>
                <div class="regBottom">
            <a href="/allnews/romania.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/romania" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/turkey">Турция</a>            <img src="/img/countries/turkey.png" alt="Турция" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    15:48 16.07.2018                </span>
                <br />
                <a href="/read/142899">Из Украины в Турцию доставили ключевого члена организации Гюлена</a>            </div>
                    <div class="news">
                <span class="time">
                    12:20 16.07.2018                </span>
                <br />
                <a href="/read/142889">При новом правительстве Турции сохранится политика в отношении Крыма, Донбасса и Украины в НАТО </a>            </div>
                    <div class="news">
                <span class="time">
                    11:28 16.07.2018                </span>
                <br />
                <a href="/read/142887">Эрдоган заявил что эпоха переворотов в Турции завершена </a>            </div>
                    <div class="news">
                <span class="time">
                    19:24 09.07.2018                </span>
                <br />
                <a href="/read/142720">Турция официально сменила форму правления превратившись из парламентской в президентскую республику</a>            </div>
                <div class="regBottom">
            <a href="/allnews/turkey.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/turkey" class="more">Все новости страны</a>        </div>
    </div>

    <div class="dragBlock regionBlock cblock">
        <div class="regionHeader title tnmb">
            <a href="/allnews/ukraine">Украина</a>            <img src="/img/countries/ukraine.png" alt="Украина" class="flag" />        </div>

                    <div class="news">
                <span class="time">
                    20:47 16.07.2018                </span>
                <br />
                <a href="/read/142913">Фриз сказала, каким должен быть ответ на политику РФ в Азовском море</a>            </div>
                    <div class="news">
                <span class="time">
                    19:55 16.07.2018                </span>
                <br />
                <a href="/read/142911">Путин озвучил позицию Трампа по Крыму</a>            </div>
                    <div class="news">
                <span class="time">
                    19:03 16.07.2018                </span>
                <br />
                <a href="/read/142908">Врачи в российском СИЗО пытаются убить политзаключенного Куку - КрымЅОЅ</a>            </div>
                    <div class="news">
                <span class="time">
                    18:37 16.07.2018                </span>
                <br />
                <a href="/read/142907" class=" extra-style-marine">Мининфраструктуры Украины провело совещание и разработало план действий в ответ на действие РФ в Азовском море</a>            </div>
                <div class="regBottom">
            <a href="/allnews/ukraine.rss"><img src="/img/rss2.gif" alt="" /></a>            <a href="/allnews/ukraine" class="more">Все новости страны</a>        </div>
    </div>


    <div class="title">Мы в социальных сетях</div>
<div class="cblock" id="likeboxes">
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/BlackSeaNews/200170853326894" data-height="80"
		 data-width="200" data-show-faces="false" data-stream="false" data-header="true"></div>
</div>

<div id="kinotvukrnet">
	<div id="kinotvukrnet1">
		<div class="ukrnetheader">
			Новости от <a href="http://kinoafisha.ua/" rel="nofollow" target="_blank">KINOafisha</a> и <a href="http://tvgid.ua/" rel="nofollow" target="_blank">TVgid</a>
		</div>
		<div id="kinoukrnet">Загрузка...</div>
		<div id="tvukrnet">Загрузка...</div>
		<div class="ukrnetfooter">
            Новинки кино - <a href="http://kinoafisha.ua/skoro/" rel="nofollow" target="_blank">http://kinoafisha.ua/skoro/</a>
		</div>
	</div>
</div>
<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>

	<script type="text/javascript">
var months = new Array(
	'Январь','Февраль','Март','Апрель','Май','Июнь','Июль','Август','Сентябрь','Октябрь','Ноябрь','Декабрь');

function setToday() {
	var now   = new Date();
	var day   = now.getDate();
	var month = now.getMonth();
	var year  = now.getYear();
	if (year < 2000)    // Y2K Fix, Isaac Powell
	year = year + 1900; // http://onyx.idbsu.edu/~ipowell
	this.focusDay = day;
	
	$('#curMonth').val(month);
	$('#curYear').val(year);
	displayCalendar(month, year);
}
function isFourDigitYear(year) {
	if (year.length != 4) { alert ("Sorry, the year must be four-digits in length.");
		document.calControl.year.select();
		document.calControl.year.focus();
	} else { return true; }
}
function selectDate() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		displayCalendar(month, year);
	}
}

function setPreviousYear() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
		year--;
		$('#curYear').val(year);
		displayCalendar(month, year);
	}
}

function setPreviousMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
		var day   = 0;
		var month = $('#curMonth').val();
	if (month == 0) {
		month = 11;
		if (year > 1000) {
			year--;
			$('#curYear').val(year);
		}
	} else { month--; }
		$('#curMonth').val(month);
		displayCalendar(month, year);
	}
}

function setNextMonth() {
	var year  = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day   = 0;
	var month = $('#curMonth').val();
	if (month == 11) {
		month = 0;
		year++;
		$('#curYear').val(year);
	} else { month++; }
	$('#curMonth').val(month);
	displayCalendar(month, year);
	}
}
	function setNextYear() {
	var year = $('#curYear').val();
	if (isFourDigitYear(year)) {
	var day = 0;
	var month = $('#curMonth').val();
	year++;
	$('#curYear').val(year);
	displayCalendar(month, year);
	   }
	}

	
function displayCalendar(month, year) {       
	month = parseInt(month);
	year = parseInt(year);

	$('#curDateName').text(months[month] + ' '+year);	
	
	var i = 0;
	var days = getDaysInMonth(month + 1,year);
	var firstOfMonth = new Date (year, month, 1);
	var startingPos = firstOfMonth.getDay() - 1;
	if (startingPos < 0) {
		startingPos = 6;
	}
	var beginDate = Date.parse('Sep 1, 2010');

	var curDay = new Date().getDate();
	var curMonth = new Date().getMonth();
	var curYear = new Date().getFullYear();
	
	days += startingPos;
	var calItems = '<i id="calItems">';

	for (i = 0; i < startingPos; i++) {
		calItems += '<span class="gray">&nbsp;</span>';
	}
	for (i = startingPos; i < days; i++) {
		day = '';
		
		if (i - startingPos + 1 < 10) {
			day = "0";
		}

		day += i - startingPos + 1;
		//if (month+1 < 10) 
			sdate = new Date(year, month, day, 0,0,0,0).getTime();// Date.parse(year+'-0'+(month+1)+'-'+day);
		//else
		//	sdate = Date.parse(year+'-'+(month+1)+'-'+day);

		if (day == curDay && month == curMonth && year == curYear) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'" class="active">' + day + '</a>';
		} else if(sdate <= new Date().getTime() &&  sdate >= beginDate) {
			calItems += '<a href="/arhive/'+glueDate(day, month, year)+'">' + day + '</a>';
		} else {
			calItems += '<span class="gray">' + day + '</span>';
		}
	}
	calItems += '</i>';

	$('#calItems').closest('i').remove();
	$('#calendar').append(calItems);
}

function glueDate(day, month, year) {
	month = parseInt(month) + 1;
	if (month < 10) { month = '0' + month; }
	return day+'.'+month+'.'+year;
}

function getDaysInMonth(month,year)  {
	var days;
	if (month==1 || month==3 || month==5 || month==7 || month==8 || month==10 || month==12)  days=31;
	else if (month==4 || month==6 || month==9 || month==11) days=30;
	else if (month==2)  {
	if (isLeapYear(year)) { days=29; }
	else { days=28; }
	}
	return (days);
	}
	function isLeapYear (Year) {
	if (((Year % 4)==0) && ((Year % 100)!=0) || ((Year % 400)==0)) {
	return (true);
	} else { return (false); }
}

$(function(){setToday();});
	
</script>

<div class="title">Архив новостей</div>
<div class="cblock">
	<input type="hidden" id="curYear" value="2018"/>
	<input type="hidden" id="curMonth" value="6"/>
	
	<table class="month">
	<tr>
		<td><a href="#" onclick="setPreviousMonth(); return false;"><img src="/img/back.gif" alt="" /></a></td>
		<td style="width: 100px;" id="curDateName"></td>
		<td><a href="#" onclick="setNextMonth();return false;"><img src="/img/next.gif" alt="" /></a></td>
	</tr>
	</table>
	<div id="calendar">
		<strong>Пн</strong>
		<strong>Вт</strong>
		<strong>Ср</strong>
		<strong>Чт</strong>
		<strong>Пт</strong>
		<strong>Сб</strong>
		<strong>Вс</strong>
	</div>
</div>	




        </div>

		<div id="spacer"></div>
		<div id="footer">
			<div id="fcontent">
				
<div class="footmenu">
	<a href="/">Главная</a>			| <a href="/cat/serious">Серьезное</a>			| <a href="/cat/interesting">Интересное</a>			| <a href="/cat/useful">Полезное</a>			| <a href="/cat/city">Муниципальное</a>			| <a href="/cat/economy">Экономика</a>			| <a href="/cat/politics">Политика</a>			| <a href="/cat/tourism">Туризм</a>			| <a href="/cat/culture">Культура</a>			| <a href="/cat/history">История</a>			| <a href="/cat/oches">ОЧЭС</a>	</div>				<div class="otherMenu">
					<div class="copy">&copy; 2018                        <a href="https://www.blackseanews.net/">Черноморские новости</a>                        <span class="editoralLinks">
                            
                            <a href="/write">Написать в редакцию</a>
                                                    </span>
                        <span id="rss-menu">
                            Подписаться на ленты: <a href="/allnews.rss">Новости</a> | <a href="/articles.rss">Статьи</a>                        </span>
					</div>
				</div>

				<div class="copyDesc">
					Использование материалов портала возможно при условии ссылки (для интернет-изданий - прямой открытой для поисковых систем гиперссылки) на					<a href="https://www.blackseanews.net">BlackSeaNews.net</a>.	Републикация фотографий возможна только при условии  указания источника и автора фото.				</div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
